• Vyprodáno
TP-Link SX3032F 32x10G SFP+ L2+ managed switch
search
  • TP-Link SX3032F 32x10G SFP+ L2+ managed switch

TP-Link SX3032F 32x10G SFP+ L2+ managed switch

Barva Černá / Šířka 440 mm / Výška 44 mm / Hloubka 330 mm / Síťové standardy IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x / Počet portů Ethernetu (RJ-45) 32

Všechny parametry
22 162 Kč
S DPH

18 316 Kč bez DPH

Momentálně nedostupné

Poptat tento produkt

Kód: SX3032F Výrobce: TP-Link EAN: 4895252504477

Popis

SX3032F Omada 32portový 10GE SFP+ L2+ řízený switch
Funkce

*32× 10 Gb/s SFP+ slotů *640 Gb/s přepínací kapacita *Dva interní pevné napájecí zdroje se vzájemně zálohují *Centralizovaná cloudová správa přes web nebo aplikaci Omada† *Samostatná správa přes web, CLI, SNMP a RMON *Statické směrování pomáhá směrovat interní provoz pro vyšší výrobu *VLAN, ACL, QoS, IGMP Snooping, OAM a DDM *ERPS podporuje rychlou ochranu a obnovu v kruhové topologii *Odolné kovové pouzdro a provedení pro montáž do racku

Specifikace


Hardware Rozhraní *32× 1/10 Gb/s SFP+ sloty *1× port konzoly RJ45 *1× Micro-USB konzolový port Počet ventilátorů: 2 interní pevné ventilátory Fyzický bezpečnostní zámek: Ano Napájení *1+1 redundantní napájecí zdroj (interní pevný) *100-240 V AC~50/60 Hz Rozměry (Š x H x V): 440×330×44 mm Montáž: Možnost montáže do racku Max. spotřeba energie: 49,4 W (220 V / 50 Hz)
Výkon Přepínací kapacita: 640 Gbps Rychlost přesměrování paketů: 240 Mpps Tabulka MAC adres: 32 kB Paketová vyrovnávací paměť: 24 Mbit Jumbo Frame: 9 kB
Software Kvalita služeb *8 prioritních front *Priorita 802.1p CoS/DSCP *Plánování fronty: SP (přísná priorita), WRR (vážený Round Robin), SP+WRR *Ovládání šířky pásma: Omezení hodnocení podle portu/toku * Hladší výkon *Akce pro Flows: QoS poznámka (802.1P poznámka, DSCP poznámka) Funkce L2 a L2+ *128 IP rozhraní: Podpora rozhraní IPv4/IPv6 *Statické směrování: 48 statických směrování IPv4/IPv6 *Statické ARP: 128 statických záznamů *510 záznamů ARP *Proxy ARP *Bezplatný ARP *DHCP server *DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay *DHCP L2 relé *Agregace odkazů *Protokol Spanning Tree * Detekce zpětné smyčky *802,3x řízení toku *Zrcadlení L2 Multicast *Podporuje 4000 (IPv4, IPv6) skupin IGMP * IGMP Snooping *Ověření IGMP *Multicast VLAN registrace (MVR) *MLD Snooping *Filtrování vícesměrového vysílání: 256 profilů a 16 záznamů na profil Pokročilé funkce *Automatické zjišťování zařízení *Dávková konfigurace *Dávková aktualizace firmwaru * Inteligentní monitorování sítě * Jednotná konfigurace * Plán restartu * Vlastnosti ISP: *L2PT (Layer 2 Protocol Tunneling) *Protokol DLDP (Device Link Detect Protocol) *Vložení ID PPPoE *ERPS *802,3ah Ethernet Link OAM *DDM *sFlow VLAN *VLAN Group (802.1q VLAN): Max 4K VLAN Groups *802.1Q označené VLAN *MAC VLAN: 30 záznamů *Protokol VLAN *GVRP *VLAN VPN (QinQ): VLAN Mapping, VLAN Replace *Hlasová VLAN Seznam řízení přístupu *ACL na základě času *MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type *IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS *Kombinovaný ACL *ACL obsahu paketu *IPv6 ACL *Zásady: Zrcadlení, přesměrování, omezení rychlosti, QoS poznámka *ACL platí pro port/VLAN Zabezpečení *Vazba IP-MAC-Port *- 512 záznamů *- DHCP Snooping *- Inspekce ARP *- Ochrana zdroje IPv4 *Vazba IPv6-MAC-Port *- 512 záznamů *- DHCPv6 Snooping *- Detekce ND *- ND Snooping *- Ochrana zdroje IPv6 *DoS Defend * Zabezpečení statického/dynamického portu: Až 64 MAC adres na port *Broadcast/Multicast/Unicast Storm Control: režim ovládání kbps/poměr *802,1X *- Ověření základny portů *- Autentizace založená na MAC *- Přiřazení VLAN *- MAB *- Hostující VLAN *- Radius autentizace a podpora odpovědnosti *AAA (včetně TACACS+) * Izolace přístavu *Zabezpečená správa webu přes HTTPS s SSLv3/TLS 1.2 *Zabezpečená správa rozhraní příkazového řádku (CLI) pomocí SSHv1/SSHv2 *Řízení přístupu na základě IP/Port/MAC IPv6 *IPv6 Duální IPv4/IPv6 *Multicast Listener Discovery (MLD) Snooping *IPv6 ACL *Rozhraní IPv6 *Statické směrování IPv6 *Zjišťování sousedů IPv6 (ND) *Zjištění maximální přenosové jednotky (MTU). *Internet Control Message Protocol (ICMP) verze 6 *TCPv6/UDPv6 *Aplikace IPv6: Klient DHCPv6, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP MIB *MIB II (RFC1213) *Rozhraní MIB (RFC2233) *Rozhraní Ethernet MIB (RFC1643) *Bridge MIB (RFC1493) *P/Q-Bridge MIB (RFC2674) *RMON MIB (RFC2819) *RMON2 MIB (RFC2021) *Radius Accounting Client MIB (RFC2620) *Radius Authentication Client MIB (RFC2618) *Vzdálený ping, Traceroute MIB (RFC2925) *Podpora TP-Link private MIB
Správa Aplikace Omada: Ano. Vyžaduje použití Omada Hardware Controller, Omada Cloud-Based Controller nebo Omada Software Controller. Centralizovaná správa *Omada Cloud-Based Controller *Omada Hardware Controller * Omada Software Controller Přístup ke cloudu: Ano. Vyžaduje použití Omada Hardware Controller, Omada Cloud-Based Controller nebo Omada Software Controller. Zero-Touch Provisioning: Ano. Vyžaduje použití Omada Cloud-Based Controller. Funkce správy *Webové GUI *Rozhraní příkazového řádku (CLI) přes port konzoly, telnet *SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 skupin) *Šablona SDM * Klient DHCP/BOOTP *802.1ab LLDP/LLDP-MED *Automatická instalace DHCP *Duální obraz, duální konfigurace * Monitorování CPU *Obnovení hesla *SNTP *Systémový protokol

Ke stažení

Parametry

BarvaČerná
Šířka440 mm
Výška44 mm
Hloubka330 mm
Síťové standardyIEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
Počet portů Ethernetu (RJ-45)32
Provozní rozsah teplot (T-T)-5 - 45 °C
Rozsah teplot při skladování (T-T)40 - 70 °C
Doporučená provozní relativní vlhkost10 - 90 %
Rozsah relativní vlhkosti při skladování (H-H)5 - 90 %
Vstupní střídavé napětí100 - 240 V
Frekvence vstupního střídavého napětí50/60 Hz
Typ napájeníNapájecí adaptér
Dodávané kabelyVýkon
Certifikáty shodyCE, Federální komunikační komise (FCC), RoHS
ÚčelCommercial - pro profesionální použití
Záruční doba60 měs.
Záruční doba IČO60 měs.
Rozměry440 × 330 × 44 mm
Přenosová rychlost sítě Ethernet10 Gbps
Vstupní napětí100 - 240 (AC)
Napájecí zdrojAC
Vestavěný displejAno
Počet portů32
Typ přepínačeŘízený
Přepínač vrstevL2+
Provedenísamostatně stojící
Instalace do rackuAno
StohovatelnostNe
Napájecí zdroj v ceněAno
Počet ventilátorů2 ventilátor/ventilátory
Bez ventilátorů (fanless)Ne
Gigabitový LANNe
SprávaAno
Podpora PoENe
Použití v exteriéruNe
Seznam řízení přístupu (ACL)Ano
Podpora VLANAno
Počet přepínacích portů Ethernetu (RJ-45)1
Přepínací kapacita640 Gbit/s
Montáž do rackuAno
MontážMožnost montáže do racku
SFPAno
ZpracovánoSchváleno
Počet portů Micro USB1
QoSAno
ARP inspekceAno
Konfigurace nastavení lokace (CLI)Ano
Podpora MIB• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC26
Počet přepínaných portů Ethernet (RJ-45)1
Zrcadlení portůAno
Podpora kontroly tokuAno
Ochrana proti broadcast stormuAno
Maximální spotřeba energie49,4 W
Mezní poměrAno
Protokol větvícího se stromu (STP)Ano
Kapacita přepínání640 Gbit/s
Rychlost přetáčení240 Mpps
Tabulka MAC adres32000 pol.
Vyrovnávací paměť pro pakety24 MB
DHCP vlastnostiDHCP relay, DHCP server, DHCPv6 snooping
IGMP snoopingAno
Podpora SSH/SSLAno
Ochrana před uzavřeným obvodemAno
AutentizaceAutentizace podle MAC adresy, Autentizace podle portu
Ochrana heslemAno
Podpora pro multicastAno
Rychlost portů10 Gb/s
Rychlost směrování (Mpps)240
ShodaCE, FCC, RoHS
Port RS-232Ne
PoE výstupNe
PoE vstupNe
Napájení zařízeníredundantní
Kapacita sběrnice640 Gbps
Provozní teplota min.-5 °C
Počet portů SFP+32
Provozní teplota max.45 °C
Homologace EN50155Ne
Vrstva OSIL3 static (L2+)
PoE 802.3afNe
Rychlost přenosu10/100/1000
Spotřeba energie (maximální)49.4 W
Počet instalovaných modulů SFP+32
Rozměry (š x h x v)440×330×44 mm
Konzolový portRJ-45/micro-USB
Podpora pro Jumbo FramesAno
Jumbo rámy9
Podpora Jumbo framesAno
Provedení switcheDo racku
Pasivní chlazeníNe
Počet SFP portů32
PoENe
Stručný návodAno
Podpora microSD karetNe
Počet konzolových/management portů RJ-451
Podpora QoSAno
Vrstva přepínačeL2/L3
Počet instalovaných SFP+ modulů32
Agregace linekAno
Funkce virtuální LANProtocol-based VLAN,SSID-based VLAN assignment,Tagged VLAN,VLAN mapping,Voice VLAN
Spanning tree protokolAno
Omezení rychlostiAno
Statické směrováníAno
Vyrovnávací paměť paketů24 MB
Počet front8
Počet statických tras128
Typ autentizaceAAA, TACACS+
Algoritmy plánování frontyPriority queuing (PQ), SP, Weighted Round Robin (WRR)
Podpora multicastuAno
Funkce IPv4 a IPv6Dual stack IPv4/IPv6,ICMPv6,IPv6 TFTP
GARP VLAN Registration Protocol (GVRP)Ano
Agregace spojeníAno
Podpora řízení tokuAno
Počet VLAN30
Přenosová rychlost přeposílání240 Mpps
Ochrana proti smyčceAno
Funkce virtuální sítě LANProtocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
Cloudové řízeníAno
Napájecí zdroj součástí baleníAno
Počet IPv4 tras48
Počet IPv6 tras48
Počet IP rozhraní128
Ochrana statického portuAno
IP-MAC-Port vazbaAno
MLD snoopingAno
Registrační protokol GARP sítě VLANAno
Podpora IPv4 a IPv6Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
Zabezpečení statického portuAno
Multicast Listener Discovery (MLD) snoopingAno
Počet statických cest128
Podpora redundantních ventilátorůAno
Počet filtrovaných multicastových skupin4000
DHCP relayDHCP Interface Relay, DHCP VLAN Relay
Počet multicastových skupin4000
IP Source Guard (IPSG)Ano
Komentáře (0)
Na tento produkt momentálně není přidána žádná recenze.