TP-Link OMADA switch SG3210X-M2
search
  • TP-Link OMADA switch SG3210X-M2

TP-Link OMADA switch SG3210X-M2

Barva Černá / Certifikace CE, RoHS / Typ balení Střední/velké / Formát 1U / Šířka 294 mm / Výška 44 mm

Všechny parametry
5 700 Kč
S DPH

4 711 Kč bez DPH

Skladem

Poptat tento produkt

Kód: SG3210XM2 Výrobce: TP-Link EAN: 4897098689523

Popis

TP-Link OMADA switch SG3210X-M2

8portový 2,5G L2+ řízený switch

  • Rychlosti 2,5 Gbit/s: 8 portů 2,5 Gbit/s s RJ45 nabízí vysokorychlostní a spolehlivé spojení s dalšími switchi a zařízeními.
  • Bleskurychlé odchozí připojení 10G: 2 sloty SFP+ s rychlostí 10 Gbit/s umožňují vysoce propustné širokopásmové připojení a přepínací kapacitu bez blokování.
  • Integrováno do platformy Omada SDN: Funkce ZTP (Zero-Touch Provisioning),* centralizovaná cloudová správa a inteligentní monitorování.
  • Centralizovaná správa: Cloudový přístup a aplikace Omada pro maximální pohodlí a snadnou správu.
  • Statické směrování: Pomáhá směrovat tok dat po lokální síti, čímž zajišťuje efektivní využívání síťových prostředků.
  • Robustní strategie zabezpečení: Funkce vázání na adresu IP-MAC, ACL, zabezpečení portů, ochrana proti útokům DoS, funkce Storm Control, funkce DHCP Snooping, ověřování protokolem 802.1X a Radius a další funkce.
  • Optimalizovaný přenos hlasu a videa v aplikacích: L2/L3/L4 QoS a funkce IGMP Snooping.
  • Samostatná správa: Webové rozhraní, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkce Dual Image přináší pokročilé možnosti správy.

Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-switch-l3-l2-managed/sg3210x-m2/

Technické specifikace

HARDWARE FEATURES
Interface • 8× 2.5 Gbps RJ45 Ports
• 2× 10G SFP+ Slots
• 1× RJ45 Console Port
• 1× Micro-USB Console Port
Fan Quantity Fanless Design
Power Supply 100-240 V AC~50/60 Hz
Dimensions ( W x D x H ) 11.6 × 7.1 × 1.7 in (294 × 180 × 44 mm)
Mounting Rack Mountable / Desktop
Max Power Consumption 15.0 W (110V/60Hz)
Max Heat Dissipation 51.18 BTU/h (110 V/60 Hz)
PERFORMANCE
Switching Capacity 80 Gbps
Packet Forwarding Rate 59.52 Mpps
MAC Address Table 16 K
Packet Buffer Memory 12 Mbit
Jumbo Frame 9 KB
SOFTWARE FEATURES
Quality of Service • 8 priority queues
• 802.1p CoS/DSCP priority
• Queue scheduling
- SP (Strict Priority)
- WRR (Weighted Round Robin)
- SP+WRR
• Bandwidth Control
- Port/Flow based Rating Limiting
• Smoother Performance
• Action for Flows
- Mirror (to supported interface)
- Redirect (to supported interface)
- Rate Limit
- QoS Remark
L3 Features • 32 IPv4/IPv6 Interfaces
• Static Routing
- 48 static routes
• Static ARP
- 128 Static Entries
• Proxy ARP
• Gratuitous ARP
• DHCP Server
• DHCP Relay
- DHCP Interface Relay
- DHCP VLAN Relay
• DHCP L2 Relay
L2 and L2+ Features • Link Aggregation
- static link aggregation
- 802.3ad LACP
- Up to 8 aggregation groups, containing 8 ports per group
• Spanning Tree Protocol
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- STP Security: TC Protect, BPDU Filter, Root Protect
• Loopback Detection
- Port based
- VLAN based
• Flow Control
- 802.3x Flow Control
- HOL Blocking Prevention
• Mirroring
- Port Mirroring
- CPU Mirroring
- One-to-One
- Many-to-One
- Tx/Rx/Both
L2 Multicast • IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- IGMP Authentication
• IGMP Authentication
• MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Static Group Config
- Limited IP Multicast
• MVR
• Multicast Filtering: 256 profiles and 16 entries per profile
Advanced Features • Automatic Device Discovery
• Batch Configuration
• Batch Firmware Upgrading
• Intelligent Network Monitoring
• Abnormal Event Warnings
• Unified Configuration
• Reboot Schedule
VLAN • VLAN Group
- Max 4K VLAN Groups
• 802.1Q Tagged VLAN
• MAC VLAN: 256 Entries
• Protocol VLAN: Protocol Template 16, Protocol VLAN 16
• GVRP
• VLAN VPN (QinQ)
- Port-Based QinQ
- Selective QinQ
• Voice VLAN
Access Control List • Time-based ACL
• MAC ACL
- Source MAC
- Destination MAC
- VLAN ID
- User Priority
- Ether Type
• IP ACL
-Source IP
- Destination IP
- Fragment
- IP Protocol
- TCP Flag
- TCP/UDP Port
- DSCP/IP TOS
- User Priority
• Combined ACL
• Packet Content ACL
• IPv6 ACL
• Policy
- Mirroring
- Redirect
- Rate Limit
- QoS Remark
• ACL apply to Port/VLAN
Security • IP-MAC-Port Binding
- 512 Entries
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard: 100 Entries
• IPv6-MAC-Port Binding
- 512 Entries
- DHCPv6 Snooping
- ND Detection
- IPv6 Source Guard: 100 Entries
• DoS Defend
• Static/Dynamic Port Security
- Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control
- kbps/ratio control mode
• 802.1X
- Port base authentication
- Mac base authentication
- VLAN Assignment
- MAB
- Guest VLAN
- Support Radius authentication andaccountability
• AAA (including TACACS+)
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC based access control
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Static IPv6 Routing
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications
- DHCPv6 Client
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
MIBs • MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIB
MANAGEMENT
Omada App Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
Centralized Management • Omada Cloud-Based Controller
• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada Software Controller
Cloud Access Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller.
Management Features • Web-based GUI
• Command Line Interface (CLI) through the console port, telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• Password Recovery
• SNTP
• System Log
OTHERS
Certification CE, FCC, RoHS
Package Contents • SG3210X-M2 Switch
• Power Cord
• Quick Installation Guide
• Rackmount Kit
• Rubber Feet
System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux.
Environment • Operating Temperature: 0–50 °C (32–122 °F);
• Storage Temperature: -40–70 °C (-40–158 °F)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing

Ke stažení

Parametry

BarvaČerná
CertifikaceCE, RoHS
Typ baleníStřední/velké
Formát1U
Šířka294 mm
Výška44 mm
Hloubka180 mm
Síťové standardyIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Počet portů Ethernetu (RJ-45)8
Provozní rozsah teplot (T-T)0 - 50 °C
Rozsah teplot při skladování (T-T)-40 - 70 °C
Doporučená provozní relativní vlhkost10 - 90 %
Rozsah relativní vlhkosti při skladování (H-H)5 - 90 %
Rozhraní• 8× 2.5 Gbps RJ45 Ports , • 2× 10G SFP+ Slots , • 1× RJ45 Console Port , • 1× Micro-USB Console Port
Vstupní střídavé napětí100 - 240 V
Frekvence vstupního střídavého napětí50/60 Hz
Typ napájeníNapájecí adaptér
Hmotnost včetně balení2,84 kg
Dodávané kabelyAC
ÚčelCommercial - pro profesionální použití
Záruční doba24 měs.
Záruční doba IČO24 měs.
Rozměry294 × 180 × 44 mm
Šířka balení528 mm
Hloubka balení250 mm
Výška balení80 mm
Hmotnost balení2840 g
Přenosová rychlost sítě Ethernet100,1000,2500 Mbit/s
Vstupní napětí100 - 240 (AC)
Napájecí zdrojAC
Vestavěný displejAno
LED indikátoryAno
Počet portů8-10
Typ přepínačeŘízený
Přepínač vrstevL2+
Typy přepínaných ethernetových portů RJ-452.5G Ethernet (100/1000/2500)
Provedenísamostatně stojící
Podpora 10GAno
Instalace do rackuAno
StohovatelnostNe
Napájecí zdroj v ceněAno
Počet ventilátorů2 ventilátor/ventilátory
Napájecí konektorAC-in jack
Bez ventilátorů (fanless)Ano
Gigabitový LANAno
SprávaAno
Podpora PoENe
Použití v exteriéruNe
Spotřeba elektrické energie15 W
Spotřeba energie (typická)15 W
Generace mobilní sítěNepodporováno
Seznam řízení přístupu (ACL)Ano
Podpora VLANAno
Šifrování/zabezpečeníHTTPS, SSH, SSH-2, SSL/TLS
Typ přepínacích portů Ethernetu (RJ-45)2.5G Ethernet (100/1000/2500)
Počet přepínacích portů Ethernetu (RJ-45)8
Přepínací kapacita80 Gbit/s
Montáž do rackuAno
MontážRack Mountable / Desktop
SFPAno
ZpracovánoSchváleno
Kód harmonizovaného systému85176990
Počet portů Micro USB1
QoSAno
Správa přes webové rozhraníAno
Klasifikace provozuAno
ARP inspekceAno
Konfigurace nastavení lokace (CLI)Ano
Podpora MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Počet přepínaných portů Ethernet (RJ-45)8
Počet slotů modulu SFP+2
Zrcadlení portůAno
Trasa IPAno
Podpora kontroly tokuAno
Ochrana proti broadcast stormuAno
Mezní poměrAno
Protokol větvícího se stromu (STP)Ano
Bezpečnostní algoritmySSH,SSH-2,SSL/TLS (nejsou totožné, neuvádím)
Kapacita přepínání80 Gbit/s
Rychlost přetáčení59,52 Mpps
Tabulka MAC adres16000 pol.
Vyrovnávací paměť pro pakety12 MB
DHCP vlastnostiDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
IGMP snoopingAno
Filtrování MAC adresAno
Podpora SSH/SSLAno
Ochrana před uzavřeným obvodemAno
BPDU filtrace/ochranaAno
AutentizaceAutentizace podle MAC adresy, Autentizace podle portu
Ochrana heslemAno
Podpora pro multicastAno
Rychlost portů2,5 Gb/s + 10 Gb/s
Rychlost směrování (Mpps)59,52
ShodaCE, FCC, RoHS
Port RS-232Ne
PoE výstupNe
PoE vstupNe
Napájení zařízeníinterní zdroj
Kapacita sběrnice80 Gbps
Provozní teplota min.0 °C
Počet portů SFP+2
Provozní teplota max.50 °C
Homologace EN50155Ne
Vrstva OSIL3 static (L2+)
PoE 802.3afNe
Rychlost přenosu10/100/1000
Konzolový portRJ-45/micro-USB
Podpora pro Jumbo FramesAno
Jumbo rámy9000
Projektová cenaAno
Podpora Jumbo framesAno
Provedení switcheDesktop / do racku
Pasivní chlazeníAno
Integrovaný switchAno
Počet SFP portů2
PoENe
PoE rozpočet (W)Nevztahuje se
Stručný návodAno
Podpora microSD karetNe
Podpora QoSAno
Webová správaAno
Vrstva přepínačeL2/L3
Počet instalovaných modulů SFP0
Počet instalovaných SFP+ modulů0
Agregace linekAno
Funkce virtuální LANMAC address-based VLAN,Port-based VLAN,Private VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN
Spanning tree protokolAno
Omezení rychlostiAno
Blokování Head-of-line (HOL)Ano
Statické směrováníAno
Vyrovnávací paměť paketů12 MB
Počet statických tras48
Typ autentizaceAAA, TACACS+
Algoritmy plánování frontySP, WRR+SP, Weighted Round Robin (WRR)
Podpora multicastuAno
GARP VLAN Registration Protocol (GVRP)Ano
Tepelný výkon51.18 BTU/h
Agregace spojeníAno
Podpora řízení tokuAno
Počet VLAN4000
Tepelné vyzařování51,18 BTU/h
Počet slotů pro moduly SFP+2
Přenosová rychlost přeposílání59.52 Mpps
Ochrana proti smyčceAno
Bez větrákuAno
Výpis událostí systémuAno
Funkce virtuální sítě LANMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Protokol systémových událostíAno
Cloudové řízeníAno
IP směrováníAno
Bez ventilátoruAno
Protokoly správySNMPv1/v2c/v3, SNTP
Napájecí zdroj součástí baleníAno
Počet portů 2,5G Ethernet (měděné)8
Blokace Head-of-lineAno
Počet portů 2,5G Ethernet8
Protokoly pro managementSNMPv1/v2c/v3, SNTP
Počet IP rozhraní16
Ochrana statického portuAno
IP-MAC-Port vazbaAno
MLD snoopingAno
Registrační protokol GARP sítě VLANAno
Zabezpečení statického portuAno
Multicast Listener Discovery (MLD) snoopingAno
Počet statických cest48
Počet portů LAN 10 Gbps2
Komentáře (0)
Na tento produkt momentálně není přidána žádná recenze.