Barva Bílá / Certifikace CE, RoHS / Formát Stolní / Šířka 170 mm / Výška 38,5 mm / Hloubka 100 mm
Všechny parametryKód: SG2005PPD Výrobce: TP-Link EAN: 4897098689486
Více informací o technologii TP-Link PoE >
Více informací o Omada Cloud SDN>?
Stránky produktu: https://www.tp-link.com/cz/business-networking/smart-switch/sg2005p-pd/
Technické specifikace
| HARDWARE FEATURES | |
| Standards and Protocols | IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x |
| Interface | • 1× 10/100/1000 Mbps RJ45 PoE In Ports (compliance with 802.3af/at/bt) • 4× 10/100/1000 Mbps RJ45 PoE Out Ports (compliance with 802.3af/at PoE) |
| Network Media | • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • 100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m) |
| Fan Quantity | Fanless |
| Power Supply | Obtain Power from 802.3af/at/bt PoE Source |
| PoE Ports (RJ45) | • PoE In Port: Port 5, Compliance with 802.3af/at/bt • PoE Out Ports: Ports 1-4, compliance with 802.3af/at PoE • PoE Power Budget: -64 W when powered by 802.3bt Type 4 (90 W) -44 W when powered by 802.3bt Type 3 (60 W) -19 W when powered by 802.3at -6 W when powered by 802.3af |
| Dimensions ( W x D x H ) | 3.9 × 1.5 × 6.7 in (100 × 38.5 × 170 mm) |
| Max Power Consumption | 71.5 W (when powered by 802.3bt Type 4 (90 W)) |
| Max Heat Dissipation | 243.99 BTU/hr (when powered by 802.3bt Type 4 (90 W)) |
| PERFORMANCE | |
| Switching Capacity | 10 Gbps |
| Packet Forwarding Rate | 7.44 Mpps |
| MAC Address Table | 8k |
| Packet Buffer Memory | 4.1 Mbit |
| Jumbo Frame | 9 KB |
| SOFTWARE FEATURES | |
| Quality of Service | • 802.1p CoS/DSCP priority • 8 priority queues • Priority Schedule Mode - SP (Strict Priority) - WRR (Weighted Round Robin) • Queue Weight Config • Bandwidth Control - Port/Flow-based Rating Limit • Smoother Performance • Storm Control - Multiple Control Modes(kbps/ratio) - Broadcast/Multicast/Unknown-Unicast Control |
| L2 and L2+ Features | • 16 IP Interfaces - Support IPv4/IPv6 Interface • Static Routing - 32 IPv4/IPv6 Static Routes • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay • Static ARP • Proxy ARP • Gratuitous ARP • Link Aggregation - Static link aggregation - 802.3ad LACP - Up to 8 aggregation groups and up to 8 ports per group • Spanning Tree Protocol - 802.1D STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter/Protect, Root Protect • Loopback Detection • Flow Control - 802.3x Flow Control • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Flow-Based - Ingress/Egress/Both • Device Link Detect Protocol (DLDP) • 802.1ab LLDP/ LLDP-MED |
| L2 Multicast | • 511 IPv4, IPv6 shared multicast groups • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - Static Group Config • Multicast VLAN Registration (MVR) • Multicast Filtering • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config • Limited IP Multicast (256 profiles and 16 entries per profile) |
| Advanced Features | • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule |
| IPv6 Support | • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP |
| VLAN | • VLAN Group - Max. 4K VLAN Groups • 802.1Q tag VLAN • MAC VLAN: 12 Entries • Protocol VLAN • GVRP • Voice VLAN |
| Access Control List | • Support up to 230 entries • Time-Range - Time Slice - Week Time-Range - Absolute Time-Range - Holiday • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL - Source IP - Destination IP - IP Protocol - TCP Flag - TCP/UDP Source Port - TCP/UDP Destination Port - DSCP/IP TOS • IPv6 ACL • Combined ACL • Rule Operation - Permit/Deny • Policy Action - Mirror - Rate Limit - Redirect - QoS Remark • ACL Rules Binding - Port Binding - VLAN Binding • Actions for flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark |
| Security | • AAA • 802.1X - Port-based authentication - MAC (Host) based authentication - Authentication Method includes PAP/EAP-MD5 - MAB - Guest VLAN - Support Radius authentication and accountability • IP/IPv6-MAC Binding - 512 Binding Entries - DHCP Snooping - DHCPv6 Snooping - ARP Inspection - ND Detection • IP Source Guard - 253 Entries - Source IP+Source MAC • IPv6 Source Guard - 183 Entries - Source IPv6 Address+Source MAC • DoS Defend • Static/Dynamic/Permanent Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC-based access control |
| MIBs | • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9) |
| MANAGEMENT | |
| Omada App | Yes, through • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller |
| Centralized Management | • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller |
| Cloud Access | Yes, through • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller |
| Zero-Touch Provisioning | Yes. Requiring the use of Omada Cloud-Based Controller. |
| Management Features | • Web-based GUI • Command Line Interface (CLI) through telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • SNTP • System Log |
| OTHERS | |
| Certification | CE, FCC, RoHS |
| Package Contents | • SG2005P-PD • Mounting Kits • Installation Guide |
| System Requirements | Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux. |
| Environment | • Operating Temperature: -40 to 60 °C (-40 to 140 °F) • Storage Temperature: -40 °C to 70 °C (-40 °F to 158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing |
| Barva | Bílá |
|---|---|
| Certifikace | CE, RoHS |
| Formát | Stolní |
| Šířka | 170 mm |
| Výška | 38,5 mm |
| Hloubka | 100 mm |
| Síťové standardy | IEEE 802.11d, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x |
| Počet portů Ethernetu (RJ-45) | 5 |
| Provozní rozsah teplot (T-T) | -40 - 60 °C |
| Rozsah teplot při skladování (T-T) | -40 - 70 °C |
| Doporučená provozní relativní vlhkost | 10 - 90 % |
| Rozsah relativní vlhkosti při skladování (H-H) | 5 - 90 % |
| Typ napájení | DC/PoE |
| Dodržování předpisů v oblasti udržitelnosti | Ano |
| Certifikáty shody | CE, RoHS |
| Účel | Commercial - pro profesionální použití |
| Záruční doba | 60 měs. |
| Záruční doba IČO | 60 měs. |
| Rozměry | 170 × 100 × 38,5 mm |
| Přenosová rychlost sítě Ethernet | 1 Gbps |
| Napájecí zdroj | DC/PoE |
| Vestavěný displej | Ano |
| LED indikátory | Ano |
| Počet portů | 5 |
| Podpora napájení po Ethernetu (PoE) | Ano |
| LAN | Ano |
| Typ přepínače | Řízený |
| Přepínač vrstev | L2/L2+ |
| Typy přepínaných ethernetových portů RJ-45 | 10G Ethernet (100/1000/10000) |
| Provedení | samostatně stojící |
| Podpora 10G | Ano |
| Instalace do racku | Ne |
| Stohovatelnost | Ne |
| Napájecí zdroj v ceně | Ano |
| Bez ventilátorů (fanless) | Ano |
| Gigabitový LAN | Ano |
| Správa | Ano |
| Podpora PoE | Ano |
| Použití v exteriéru | Ano |
| Spotřeba elektrické energie | 71,5 W |
| Spotřeba energie (typická) | 71.5 W |
| Power over Ethernet (PoE) | Ano |
| Generace mobilní sítě | Nepodporováno |
| Seznam řízení přístupu (ACL) | Ano |
| Podpora VLAN | Ano |
| Šifrování/zabezpečení | 802.1x RADIUS |
| Typ přepínacích portů Ethernetu (RJ-45) | 10G Ethernet (100/1000/10000) |
| Počet přepínacích portů Ethernetu (RJ-45) | 4 |
| Přepínací kapacita | 10 Gbit/s |
| Montáž do racku | Ne |
| Rychlost | 10/100/1000 |
| SFP | Ne |
| Zpracováno | Schváleno |
| QoS | Ano |
| Správa přes webové rozhraní | Ano |
| ARP inspekce | Ano |
| Podpora MIB | Ano |
| Počet přepínaných portů Ethernet (RJ-45) | 4 |
| Technologie kabeláže Ethernetu - měď | 10BASE-T, 100BASE-TX, 100BASE-T |
| Zrcadlení portů | Ano |
| Podpora kontroly toku | Ano |
| Protokol větvícího se stromu (STP) | Ano |
| Bezpečnostní algoritmy | 802.1x RADIUS |
| Kapacita přepínání | 10 Gbit/s |
| Tabulka MAC adres | 8000 pol. |
| Vyrovnávací paměť pro pakety | 4,1 MB |
| DHCP vlastnosti | DHCP relay, DHCP server |
| IGMP snooping | Ano |
| Filtrování MAC adres | Ano |
| Autentizace | Autentizace podle MAC adresy, Autentizace podle portu |
| Ochrana heslem | Ano |
| Podpora pro multicast | Ano |
| Rychlost portů | 1 Gb/s |
| Rychlost směrování (Mpps) | 7,44 |
| Shoda | CE, FCC, RoHS |
| Port RS-232 | Ne |
| PoE výstup | 802.3af/at |
| PoE vstup | 802.3af/at/bt |
| Napájení zařízení | PoE aktivní (802.3bt) |
| Kapacita sběrnice | 10 Gbps |
| Provozní teplota min. | -40 °C |
| Provozní teplota max. | 60 °C |
| Homologace EN50155 | Ne |
| Vrstva OSI | L3 static (L2+) |
| PoE 802.3af | PoE |
| Rychlost přenosu | 10/100/1000 |
| Podporované kabelové typy | Cat5, Cat5e |
| Podpora pro Jumbo Frames | Ano |
| Jumbo rámy | 9 |
| Technologie měděné kabeláže Ethernet | 10BASE-T,100BASE-TX,100BASE-T |
| Podporované typy kabelů | Cat5,Cat5e |
| Projektová cena | Ano |
| Podpora Jumbo frames | Ano |
| Pasivní chlazení | Ano |
| PoE | Out (výstup) |
| PoE rozpočet (W) | Nespecifikováno |
| Počet PoE výstupů | 4 |
| Podpora microSD karet | Ne |
| Podpora QoS | Ano |
| Webová správa | Ano |
| Vrstva přepínače | L2/L2+ |
| Agregace linek | Ano |
| Funkce virtuální LAN | Voice VLAN |
| Spanning tree protokol | Ano |
| Vyrovnávací paměť paketů | 4.1 MB |
| Podpora multicastu | Ano |
| Funkce IPv4 a IPv6 | Dual stack IPv4/IPv6,IPv4/IPv6 access-control list (ACL),IPv6 tracert |
| Tepelný výkon | 243.99 BTU/h |
| Agregace spojení | Ano |
| Výkon na port PoE (Power over Ethernet) | 64 W |
| Podpora řízení toku | Ano |
| Počet VLAN | 4000 |
| Tepelné vyzařování | 243,99 BTU/h |
| Stupeň krytí | IP55 |
| Stohovatelný | Ne |
| Funkce virtuální sítě LAN | Voice VLAN |
| Cloudové řízení | Ano |
| Počet IPv4 multicast záznamů | 511 |
| Počet IPv6 multicast záznamů | 511 |
| Tabulka MAC adres pro multicast | 8000 entries |
| Napájecí zdroj součástí balení | Ano |
| Počet PoE portů | 5 |
| Počet IPv4 tras | 32 |
| Počet IPv6 tras | 32 |
| IP-MAC-Port vazba | Ano |
| Podpora IPv4 a IPv6 | Dual stack IPv4/IPv6, IPv4/IPv6 access-control list (ACL), IPv6 tracert |
| Počet WAN portů | 1 |
| Počet portů 10G Ethernet (měděné) | 4 |
| Tabulka skupinových MAC adres | 8000 pol. |
| Výkon PoE na port | 64 W |
| Odolnost proti povětrnostním vlivům | Pouzdro s krytím IP55 – vodotěsné, prachuvzdorné a odolné vůči UV záření |
| Rychlost přeposílání paketů (1 Gbps) | 7440 pps |
| Počet portů 10G Ethernet (metalických) | 4 |
| Záznamy v seznamu kontroly přístupu (ACL) IPv4 | 32 |
| Rychlost přeposílání paketů (1 Gb/s) | 7440 pps |
| Počet položek ACL pro IPv4 | 32 |
| Záznamy vícesměrového vysílání IPv4 | 511 |
| Záznamy vícesměrového vysílání IPv6 | 511 |