TP-Link OMADA switch TL-SG3428
search
  • TP-Link OMADA switch TL-SG3428

TP-Link OMADA switch TL-SG3428

Barva Černá / Certifikace CE, RoHS / Formát 1U / Šířka 440 mm / Výška 44 mm / Hloubka 180 mm

Všechny parametry
4 908 Kč
S DPH

4 056 Kč bez DPH

Skladem

Poptat tento produkt

Kód: SG3428 Výrobce: TP-Link EAN: 6935364010713

Popis

TP-Link OMADA switch SG3428

24portový gigabitový L2+ řízený switch se 4 SFP sloty

  • Plně gigabitové porty: 24 gigabitových portů RJ45 a 4 porty SFP poskytují vysokorychlostní připojení.
  • Integrováno do platformy Omada SDN: Funkce ZTP (Zero-Touch Provisioning)*, centralizovaná cloudová správa a inteligentní monitorování.
  • Centralizovaná správa: Cloudový přístup a aplikace Omada pro maximální pohodlí a snadnou správu.
  • Statické směrování: Pomáhá směrovat tok dat po lokální síti, čímž zajišťuje efektivní využívání síťových prostředků.
  • Robustní strategie zabezpečení: Funkce vázání na adresu IP-MAC, ACL, zabezpečení portů, ochrana proti útokům DoS, funkce Storm Control, DHCP Snooping, ověřování protokolem 802.1X a Radius a další funkce.
  • Optimalizovaný přenos hlasu a videa: L2/L3/L4 QoS a funkce IGMP Snooping.
  • Samostatná správa: Webové rozhraní, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkce Dual Image přináší pokročilé možnosti správy.

Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/sg3428/

Technické specifikace

HARDWARE FEATURES
Interface • 24× 10/100/1000 Mbps RJ45 Ports
• 4× Gigabit SFP Slots
• 1× RJ45 Console Port
• 1× Micro-USB Console Port
Fan Quantity Fanless
Power Supply 100-240 V AC~50/60 Hz
Dimensions ( W x D x H ) 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm)
Mounting Rack Mountable
Max Power Consumption 19.22 W (110 V/60 Hz)
Max Heat Dissipation 65.58 BTU/h (110 V/60 Hz)
PERFORMANCE
Switching Capacity 56 Gbps
Packet Forwarding Rate 41.66 Mpps
MAC Address Table 16K
Packet Buffer Memory 12 Mbit
Jumbo Frame 9 KB
SOFTWARE FEATURES
Quality of Service • 8 priority queues
• 802.1p CoS/DSCP priority
• Queue scheduling
- SP (Strict Priority)
- WRR (Weighted Round Robin)
- SP+WRR
• Bandwidth Control
- Port/Flow based Rating Limiting
• Smoother Performance
• Action for Flows
- Mirror (to supported interface)
- Redirect (to supported interface)
- Rate Limit
- QoS Remark
L2 and L2+ Features • Link Aggregation
- Static link aggregation
- 802.3ad LACP
- Up to 8 aggregation groups and up to 8 ports per group
• Spanning Tree Protocol
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- STP Security: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect
• Loopback Detection
- Port-based
- VLAN based
• Flow Control
- 802.3x Flow Control
- HOL Blocking Prevention
• Mirroring
- Port Mirroring
- CPU Mirroring
- One-to-One
- Many-to-One
- Tx/Rx/Both
L2 Multicast • Supports 511 (IPv4, IPv6) IGMP groups
• IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- IGMP Authentication
• IGMP Authentication
• MVR
• MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Static Group Config
- Limited IP Multicast
• Multicast Filtering: 256 profiles and 16 entries per profile
VLAN • VLAN Group
- Max 4K VLAN Groups
• 802.1q Tagged VLAN
• MAC VLAN: 12 Entries
• Protocol VLAN: Protocol Template 16, Protocol VLAN 16
• GVRP
• VLAN VPN (QinQ)
- Port-Based QinQ
- Selective QinQ
• Voice VLAN
Access Control List • Time-based ACL
• MAC ACL
- Source MAC
- Destination MAC
- VLAN ID
- User Priority
- Ether Type
• IP ACL
- Source IP
- Destination IP
- Fragment
- IP Protocol
- TCP Flag
- TCP/UDP Port
- DSCP/IP TOS
- User Priority
• Combined ACL
• Packet Content ACL
• IPv6 ACL
• Policy
- Mirroring
- Redirect
- Rate Limit
- QoS Remark
• ACL apply to Port/VLAN
Security • IP-MAC-Port Binding
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard
• IPv6-MAC-Port Binding
- DHCPv6 Snooping
- ND Detection
- IPv6 Source Guard
• DoS Defend
• Static/Dynamic Port Security
- Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control
- kbps/ratio/pps control mode
• IP/Port/MAC based access control
• 802.1X
- Port based authentication
- Mac based authentication
- VLAN Assignment
- MAB
- Guest VLAN
- Support Radius authentication and
accountability
• AAA (including TACACS+)
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Static IPv6 Routing
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications
- DHCPv6 Client
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
L3 Features • 16 IPv4/IPv6 Interfaces
• Static Routing
- 48 static routes
• Static ARP
• 316 ARP Entries
• Proxy ARP
• Gratuitous ARP
• DHCP Server
• DHCP Relay
• DHCP L2 Relay
Management • Web-based GUI
• Command Line Interface (CLI) through console port, telnet
• SNMPv1/v2c/v3
- Trap/Inform
- RMON (1, 2, 3, 9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• Password Recovery
• SNTP
• System Log
Advanced Features • Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller
• Automatic Device Discovery
• Batch Configuration
• Batch Firmware Upgrading
• Intelligent Network Monitoring
• Abnormal Event Warnings
• Unified Configuration
• Reboot Schedule
• ZTP (Zero-Touch Provisioning)*
MIBs • MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIBs
• RMON MIB(RFC1757, rmon 1,2,3,9)
MANAGEMENT
Omada App Yes. Requiring the use of OC300, OC200, or Omada Software Controller.
Centralized Management • Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada Software Controller
Cloud Access Yes. Requiring the use of OC300, OC200, or Omada Software Controller.
Management Features • Web-based GUI
• Command Line Interface (CLI) through console port, telnet
• SNMPv1/v2c/v3
- Trap/Inform
- RMON (1, 2, 3, 9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• Password Recovery
• SNTP
• System Log
OTHERS
Certification CE, FCC, RoHS
Package Contents • TL-SG3428 Switch
• Power Cord
• Quick Installation Guide
• Rackmount Kit
• Rubber Feet
System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux.
Environment • Operating Temperature: 0–45 °C (32–113 °F);
• Storage Temperature: -40–70 °C (-40–158 °F)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing

Ke stažení

Parametry

BarvaČerná
CertifikaceCE, RoHS
Formát1U
Šířka440 mm
Výška44 mm
Hloubka180 mm
Síťové standardyIEEE 802.3ab, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z
Počet portů Ethernetu (RJ-45)24
Provozní rozsah teplot (T-T)0 - 45 °C
Rozsah teplot při skladování (T-T)-40 - 70 °C
Doporučená provozní relativní vlhkost10 - 90 %
Rozsah relativní vlhkosti při skladování (H-H)5 - 90 %
Rozhraní• 24× 10/100/1000 Mbps RJ45 Ports , • 4× Gigabit SFP Slots , • 1× RJ45 Console Port , • 1× Micro-USB Console Port
Vstupní střídavé napětí100 - 240 V
Frekvence vstupního střídavého napětí50/60 Hz
Typ napájeníNapájecí adaptér
Dodávané kabelyLAN (RJ-45)
ÚčelCommercial - pro profesionální použití
Záruční doba60 měs.
Záruční doba IČO60 měs.
Rozměry440 × 180 × 44 mm
Přenosová rychlost sítě Ethernet10,100,1000 Mbit/s
Vstupní napětí100 - 240 (AC)
Napájecí zdrojAC
Vestavěný displejAno
LED indikátoryAno
Počet portů24
Podpora napájení po Ethernetu (PoE)Ne
LANAno
Typ přepínačeŘízený
Přepínač vrstevL2/L3
Typy přepínaných ethernetových portů RJ-45Gigabit Ethernet (10/100/1000)
Provedenísamostatně stojící
Podpora 10GNe
Instalace do rackuAno
StohovatelnostNe
Napájecí zdroj v ceněNe
Počet ventilátorů0 ventilátor/ventilátory
Bez ventilátorů (fanless)Ano
Gigabitový LANAno
SprávaAno
Podpora PoENe
Použití v exteriéruNe
Power over Ethernet (PoE)Ne
Seznam řízení přístupu (ACL)Ano
Podpora VLANAno
Typ přepínacích portů Ethernetu (RJ-45)Gigabit Ethernet (10/100/1000)
Počet přepínacích portů Ethernetu (RJ-45)24
Přepínací kapacita56 Gbit/s
Montáž do rackuAno
MontážRack Mountable
SFPAno
ZpracovánoSchváleno
Počet portů Micro USB1
QoSAno
Správa přes webové rozhraníAno
ARP inspekceAno
Konfigurace nastavení lokace (CLI)Ano
Podpora MIBAno
Počet přepínaných portů Ethernet (RJ-45)24
Zrcadlení portůAno
Trasa IPAno
Směrování na základě pravidelAno
Podpora kontroly tokuAno
Ochrana proti broadcast stormuAno
Maximální spotřeba energie20,6 W
Mezní poměrAno
Protokol větvícího se stromu (STP)Ano
Kapacita přepínání56 Gbit/s
Rychlost přetáčení41,66 Mpps
Tabulka MAC adres16000 pol.
Vyrovnávací paměť pro pakety12 MB
DHCP vlastnostiDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
IGMP snoopingAno
Filtrování MAC adresAno
Podpora SSH/SSLAno
Ochrana před uzavřeným obvodemAno
BPDU filtrace/ochranaAno
AutentizaceAutentizace podle MAC adresy, Autentizace podle portu
Podpora pro multicastAno
Rychlost portů1 Gb/s
Rychlost směrování (Mpps)41,66
ShodaCE, FCC, RoHS
Port RS-232Ne
PoE výstupNe
PoE vstupNe
Napájení zařízeníinterní zdroj
Kapacita sběrnice56 Gbps
Provozní teplota min.0 °C
Provozní teplota max.45 °C
Homologace EN50155Ne
Vrstva OSIL3 static (L2+)
PoE 802.3afNe
Rychlost přenosu10/100/1000
Spotřeba energie (maximální)20.6 W
Konzolový portRJ-45/micro-USB
Podpora pro Jumbo FramesAno
Jumbo rámy9000
Projektová cenaAno
Podpora Jumbo framesAno
Provedení switcheDo racku
Pasivní chlazeníAno
Integrovaný switchAno
Počet SFP portů4
PoENe
PoE rozpočet (W)Nevztahuje se
Stručný návodAno
Podpora QoSAno
Webová správaAno
Vrstva přepínačeL2/L3
Počet slotů pro moduly SFP4
Počet instalovaných modulů SFP0
Počet instalovaných SFP+ modulů0
Agregace linekAno
Funkce virtuální LANPrivate VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN
Spanning tree protokolAno
Omezení rychlostiAno
Směrování na základě zásad (Policy-based routing)Ano
Blokování Head-of-line (HOL)Ano
Statické směrováníAno
Vyrovnávací paměť paketů12 MB
Počet statických tras48
Typ autentizaceAAA, RADIUS, TACACS+
Podpora multicastuAno
Funkce IPv4 a IPv6IPv4/IPv6 access-control list (ACL),IPv6 Telnet,IPv6 ping,IPv6 tracert
GARP VLAN Registration Protocol (GVRP)Ano
Tepelný výkon70.3 BTU/h
Počet portů gigabitového Ethernetu24
Agregace spojeníAno
Podpora řízení tokuAno
Počet VLAN4000
Store-and-forwardAno
Tepelné vyzařování70,3 BTU/h
Přenosová rychlost přeposílání41.66 Mpps
Ochrana proti smyčceAno
Výpis událostí systémuAno
Funkce virtuální sítě LANPrivate VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Počet portů SFP4
Protokol systémových událostíAno
Cloudové řízeníAno
IP směrováníAno
Protokoly správySNMPv1/v2c/v3, SNTP
Napájecí zdroj součástí baleníNe
Blokace Head-of-lineAno
Počet slotů SFP modulu4
Počet IPv4 tras48
Protokoly pro managementSNMPv1/v2c/v3, SNTP
Počet IPv6 tras48
Ochrana statického portuAno
IP-MAC-Port vazbaAno
MLD snoopingAno
Registrační protokol GARP sítě VLANAno
Podpora IPv4 a IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Zabezpečení statického portuAno
Multicast Listener Discovery (MLD) snoopingAno
Počet portů Gigabit Ethernet (metalických)24
Počet statických cest48
Počet portů LAN 1 Gbps28
Komentáře (0)
Na tento produkt momentálně není přidána žádná recenze.