Barva Černá / Certifikace CE, RoHS / Formát 1U / Šířka 440 mm / Výška 44 mm / Hloubka 330 mm
Všechny parametryKód: SG3428MP Výrobce: TP-Link EAN: 6935364010737
Switch disponuje 24 porty PoE+, které odpovídají standardu 802.3af/at, a podporuje celkový rozpočet napájení až 384 W. Byl navržen pro přenos dat i elektrického napájení přes jediný ethernetový kabel, čímž umožňuje flexibilní nasazení zařízení podporujících technologii PoE, jako jsou například bezdrátové přístupové body, IP kamery nebo IP telefony, a zároveň tak snižuje malým firmám náklady na infrastrukturu.
Více informací o technologii TP-Link PoE >
Learn more about Omada Cloud SDN>
Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/sg3428mp/
| HARDWARE FEATURES | |
| Interface | • 24× 10/100/1000Mbps RJ45 Ports • 4× Gigabit SFP Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port |
| Fan Quantity | 2 |
| Power Supply | 100-240 V AC~50/60 Hz |
| PoE Ports (RJ45) | • Standard: 802.3at/af compliant • PoE+ Ports: 24 Ports, up to 30 W per port • Power Budget: 384 W* |
| Dimensions ( W x D x H ) | 17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm) |
| Mounting | Rack Mountable |
| Max Power Consumption | • V1: 463.8 W (110 V/60 Hz) (with 384 W PD connected); 31.0 W (110 V/60 Hz) (no PD connected) • V2: 465.8 W (110 V/60 Hz) (with 384 W PD connected); 34.4 W (110 V/60 Hz) (no PD connected) • V3: 442.1 W (220 V/50 Hz) (with 384 W PD connected) • V4: 460.8 W (110 V/60 Hz) (with 384 W PD connected) • V5: 456.4 W (110 V/60 Hz) (with 384 W PD connected) |
| Max Heat Dissipation | • V1: 1582.49 BTU/h (110 V/60 Hz) (with 384 W PD connected); 105.78 BTU/h (110 V/60 Hz) (no PD connected) • V2: 1589.31 BTU/hr (110 V/60 Hz) (with 384 W PD connected); 117.38 BTU/hr (110 V/60 Hz) (no PD connected) • V3: 1508.67 BTU/hr (220 V/50 Hz) (with 384 W PD connected) • V4: 1572.48 BTU/hr (110 V/60 Hz) (with 384 W PD connected) • V5: 1557.47 BTU/hr (110 V/60 Hz) (with 384 W PD connected) |
| PERFORMANCE | |
| Switching Capacity | 56 Gbps |
| Packet Forwarding Rate | 41.66 Mpps |
| MAC Address Table | • V1: 8K • V2 and above: 16K |
| Packet Buffer Memory | 4.1 Mbit |
| Jumbo Frame | 9 KB |
| SOFTWARE FEATURES | |
| Quality of Service | • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark |
| L2 and L2+ Features | • Link Aggregation - Static link aggregation - 802.3ad LACP - Up to 8 aggregation groups and up to 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect • Loopback Detection - Port-based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both |
| L2 Multicast | • Supports 511 (IPv4, IPv6) IGMP groups • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MVR • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • Multicast Filtering: 256 profiles and 16 entries per profile |
| VLAN | • VLAN Group - Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 30 Entries (12 Entries for TL-SG3428MP V1.0) • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN |
| Access Control List | • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL -Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN |
| Security | • IP-MAC-Port Binding - DHCP Snooping - ARP Inspection - IPv4 Source Guard • IPv6-MAC-Port Binding - DHCPv6 Snooping - ND Detection - IPv6 Source Guard • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio/pps control mode • IP/Port/MAC based access control • 802.1X - Port based authentication - Mac based authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication and accountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 |
| IPv6 | • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP |
| L3 Features | • 16 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP - 128 static entries • 316 ARP Entries (512 ARP Entries for TL-SG3428 V2.0 & TL-SG3428MP V2.0) • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP interface relay - DHCP VLAN relay • DHCP L2 Relay |
| Advanced Features | • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule |
| MIBs | • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9) |
| MANAGEMENT | |
| Omada App | Yes, through • Omada Cloud-Based Controller (Not Supported by TL-SG3428MP v3) • OC300 • OC200 • Omada Software Controller |
| Centralized Management | • Omada Cloud-Based Controller (Not Supported by TL-SG3428MP v3) • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller |
| Cloud Access | Yes, through • Omada Cloud-Based Controller (Not Supported by TL-SG3428MP v3) • OC300 • OC200 • Omada Software Controller |
| Zero-Touch Provisioning | Yes. Requiring the use of Omada Cloud-Based Controller (Supported byTL-SG3428MP v1, v2, v4 and above, while is not supported by TL-SG3428MP v3) |
| Management Features | • Web-based GUI • Command Line Interface (CLI) through console port, telnet • SNMPv1/v2c/v3 - Trap/Inform - RMON (1, 2, 3, 9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log |
| OTHERS | |
| Certification | CE, FCC, RoHS |
| Package Contents | • TL-SG3428MP Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet |
| System Requirements | Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux. |
| Environment | • Operating Temperature: 0–45 °C (32–113 °F); • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing |
| Barva | Černá |
|---|---|
| Certifikace | CE, RoHS |
| Formát | 1U |
| Šířka | 440 mm |
| Výška | 44 mm |
| Hloubka | 330 mm |
| Síťové standardy | IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z |
| Počet portů Ethernetu (RJ-45) | 24 |
| Provozní rozsah teplot (T-T) | 0 - 45 °C |
| Rozsah teplot při skladování (T-T) | -40 - 70 °C |
| Doporučená provozní relativní vlhkost | 10 - 90 % |
| Rozsah relativní vlhkosti při skladování (H-H) | 5 - 90 % |
| Rozhraní | • 24× 10/100/1000Mbps RJ45 Ports , • 4× Gigabit SFP Slots , • 1× RJ45 Console Port , • 1× Micro-USB Console Port |
| Návod na použití | Ano |
| Vstupní střídavé napětí | 100 - 240 V |
| Frekvence vstupního střídavého napětí | 50/60 Hz |
| Typ napájení | Napájecí adaptér |
| Účel | Commercial - pro profesionální použití |
| Záruční doba | 60 měs. |
| Záruční doba IČO | 60 měs. |
| Rozměry | 440 × 330 × 44 mm |
| Přenosová rychlost sítě Ethernet | 10,100,1000 Mbit/s |
| Vstupní napětí | 100 - 240 (AC) |
| Napájecí zdroj | AC |
| Vestavěný displej | Ano |
| LED indikátory | Ano |
| Počet portů | 28 |
| Podpora napájení po Ethernetu (PoE) | Ano |
| LAN | Ano |
| Typ přepínače | Řízený |
| Přepínač vrstev | L2+ |
| Typy přepínaných ethernetových portů RJ-45 | Gigabit Ethernet (10/100/1000) |
| Provedení | samostatně stojící |
| Podpora 10G | Ne |
| Instalace do racku | Ano |
| Stohovatelnost | Ne |
| Napájecí zdroj v ceně | Ano |
| Počet ventilátorů | 2 ventilátor/ventilátory |
| Napájecí konektor | AC-in jack |
| Bez ventilátorů (fanless) | Ne |
| Gigabitový LAN | Ano |
| Správa | Ano |
| Podpora PoE | Ano |
| Použití v exteriéru | Ne |
| Power over Ethernet (PoE) | Ano |
| Seznam řízení přístupu (ACL) | Ano |
| Podpora VLAN | Ano |
| Šifrování/zabezpečení | SSH, SSL/TLS |
| Typ přepínacích portů Ethernetu (RJ-45) | Gigabit Ethernet (10/100/1000) |
| Počet přepínacích portů Ethernetu (RJ-45) | 24 |
| Přepínací kapacita | 56 Gbit/s |
| Montáž do racku | Ano |
| Montáž | Rack Mountable |
| SFP | Ano |
| Zpracováno | Schváleno |
| Číslo ECCN | EAR99 |
| Kód ECCN | EAR99 |
| Počet portů Micro USB | 1 |
| QoS | Ano |
| Správa přes webové rozhraní | Ano |
| ARP inspekce | Ano |
| Konfigurace nastavení lokace (CLI) | Ano |
| Počet přepínaných portů Ethernet (RJ-45) | 24 |
| Technologie kabeláže Ethernetu - měď | 10BASE-T, 1000BASE-T |
| Zrcadlení portů | Ano |
| Trasa IP | Ano |
| Podpora kontroly toku | Ano |
| Ochrana proti broadcast stormu | Ano |
| Maximální spotřeba energie | 480,1 W |
| Mezní poměr | Ano |
| Protokol větvícího se stromu (STP) | Ano |
| Bezpečnostní algoritmy | SSH,SSL/TLS |
| Kapacita přepínání | 56 Gbit/s |
| Rychlost přetáčení | 41,66 Mpps |
| Tabulka MAC adres | 16000 pol. |
| Vyrovnávací paměť pro pakety | 12 MB |
| DHCP vlastnosti | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| IGMP snooping | Ano |
| Filtrování MAC adres | Ano |
| Podpora SSH/SSL | Ano |
| Ochrana před uzavřeným obvodem | Ano |
| BPDU filtrace/ochrana | Ano |
| Autentizace | Autentizace podle MAC adresy, Autentizace podle portu |
| Podpora pro multicast | Ano |
| Rychlost portů | 1 Gb/s |
| Rychlost směrování (Mpps) | 41,66 |
| Shoda | CE, FCC, RoHS |
| Port RS-232 | Ne |
| PoE výstup | 802.3af/at |
| PoE vstup | Ne |
| Napájení zařízení | interní zdroj |
| Kapacita sběrnice | 56 Gbps |
| Provozní teplota min. | 0 °C |
| Provozní teplota max. | 45 °C |
| Homologace EN50155 | Ne |
| Vrstva OSI | L3 static (L2+) |
| PoE 802.3af | PoE |
| Rychlost přenosu | 10/100/1000 |
| Spotřeba energie (maximální) | 480.1 W |
| Konzolový port | RJ-45/micro-USB |
| Podpora pro Jumbo Frames | Ano |
| Jumbo rámy | 9000 |
| Technologie měděné kabeláže Ethernet | 10BASE-T,1000BASE-T |
| Projektová cena | Ano |
| Podpora Jumbo frames | Ano |
| Provedení switche | Do racku |
| Pasivní chlazení | Ne |
| Integrovaný switch | Ano |
| Počet SFP portů | 4 |
| PoE | 802.3af/at |
| PoE rozpočet (W) | 301-400 |
| Stručný návod | Ano |
| Počet PoE výstupů | 24 |
| Podpora QoS | Ano |
| Webová správa | Ano |
| Vrstva přepínače | L2/L3 |
| Počet slotů pro moduly SFP | 4 |
| Počet instalovaných modulů SFP | 0 |
| Počet instalovaných SFP+ modulů | 0 |
| Agregace linek | Ano |
| Funkce virtuální LAN | MAC address-based VLAN,Port-based VLAN,Private VLAN,Tagged VLAN,Voice VLAN |
| Spanning tree protokol | Ano |
| Omezení rychlosti | Ano |
| Blokování Head-of-line (HOL) | Ano |
| Vyrovnávací paměť paketů | 12 MB |
| Podpora multicastu | Ano |
| GARP VLAN Registration Protocol (GVRP) | Ano |
| Celkový rozpočet Power over Ethernet (PoE) | 384 W |
| Tepelný výkon | 1637.14 BTU/h |
| Počet portů gigabitového Ethernetu | 24 |
| Agregace spojení | Ano |
| Detekce aktivního připojení | Ano |
| Počet portů Power over Ethernet Plus (PoE+) | 24 |
| Výkon na port PoE (Power over Ethernet) | 30 W |
| Celková zatížitelnost Power over Ethernet (PoE) | 384 W |
| Podpora řízení toku | Ano |
| Počet VLAN | 4000 |
| Store-and-forward | Ano |
| Tepelné vyzařování | 1637,14 BTU/h |
| Přenosová rychlost přeposílání | 41.66 Mpps |
| Ochrana proti smyčce | Ano |
| Výpis událostí systému | Ano |
| Funkce virtuální sítě LAN | MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN |
| Počet portů SFP | 4 |
| Protokol systémových událostí | Ano |
| Cloudové řízení | Ano |
| IP směrování | Ano |
| Protokoly správy | SNMPv1/v2c/v3, LLDP/LLDP-MED |
| Napájecí zdroj součástí balení | Ano |
| Standard | 802.3at/af compliant |
| Blokace Head-of-line | Ano |
| Počet slotů SFP modulu | 4 |
| Protokoly pro management | SNMPv1/v2c/v3, LLDP/LLDP-MED |
| Ochrana statického portu | Ano |
| IP-MAC-Port vazba | Ano |
| Registrační protokol GARP sítě VLAN | Ano |
| Zabezpečení statického portu | Ano |
| Počet portů Gigabit Ethernet (metalických) | 24 |
| Výkon PoE na port | 30 W |
| Detekce aktivního spojení | Ano |
| Počet portů LAN 1 Gbps | 24 |
| Výkonový rozpočet | 384 W* |