TP-Link OMADA switch SG2428P
search
  • TP-Link OMADA switch SG2428P

TP-Link OMADA switch SG2428P

Barva Černá / Certifikace CE, RoHS / Formát 1U / Šířka 440 mm / Výška 44 mm / Hloubka 220 mm

Všechny parametry
7 568 Kč
S DPH

6 255 Kč bez DPH

Skladem

Poptat tento produkt

Kód: SG2428P Výrobce: TP-Link EAN: 6935364030650

Popis

TP-Link OMADA switch SG2428P

28portový gigabitový inteligentní switch s 24 porty PoE+

  • PoE s rozpočtem napájení 250 W - 24 portů PoE+ vyhovujících standardu 802.3at/af s celkovým napájecím výkonem 250 W.
  • Plně gigabitové porty - 24 gigabitových portů PoE+ a 4 sloty SFP poskytují vysokorychlostní připojení.
  • Integrováno do platformy Omada SDN - Funkce ZTP (Zero-Touch Provisioning), centralizovaná cloudová správa a inteligentní monitorování
  • Centralizovaná správa - Cloudový přístup a aplikace Omada pro maximální pohodlí a snadnou správu.
  • Statické směrování - Pomáhá směrovat tok dat po lokální síti, čímž zajišťuje efektivní využívání síťových prostředků.
  • Robustní strategie zabezpečení - Funkce vázání na adresu IP-MAC, ACL, zabezpečení portů, ochrana proti útokům DoS, funkce Storm Control, funkce DHCP Snooping, ověřování protokolem 802.1X a Radius a další funkce.
  • Optimalizovaný přenos hlasu a videa v aplikacích - L2/L3/L4 QoS a funkce IGMP Snooping.
  • IPv6 - Podpora protokolu IPv6 s duálním zásobníkem IPv4/IPv6, MLD Snooping, IPv6 Neighbor Discovery.

Zjistit více o technologii TP-Link PoE >

Zjistit více o Omada Cloud SDN>?

Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/tl-sg2428p/

Technické specifikace

HARDWARE FEATURES
Standards and Protocols IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
Interface • 24× 10/100/1000 Mbps RJ45 Ports (Auto Negotiation/Auto MDI/MDIX)
• 4× Gigabit SFP Slots
Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)
• 100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m)
• 1000BASE-X: MMF, SMF
Fan Quantity 2
Power Supply 100-240V AC, 50/60Hz
PoE+ Ports(RJ45) • Standard: 802.3at/af compliant
• PoE+ Ports: 24 Ports
• Power Supply: 250 W
PoE Ports (RJ45) • Standard: 802.3at/af compliant
• PoE+ Ports: 24 Ports
• PoE Power Budget: 250 W*
Dimensions ( W x D x H ) 17.3 × 8.7 × 1.73 in (440 × 220 × 44 mm)
Mounting Rack Mountable
Max Power Consumption • 32.1 W (110 V/ 60 Hz with no PD connected)
• 308.6 W (110 V/ 60 Hz with 250 W PD connected)
Max Heat Dissipation • 109.53 BTU/h (with no PD connected)
• 1052.94 BTU/h (with 250 W PD connected)
PERFORMANCE
Switching Capacity 56 Gbps
Bandwidth/Backplane 56 Gbps
Packet Forwarding Rate 41.7 Mpps
MAC Address Table 8K
Packet Buffer Memory 4.1 Mbit
Jumbo Frame 9 KB
SOFTWARE FEATURES
Quality of Service • 802.1p CoS/DSCP priority
• 8 priority queues
• Priority Schedule Mode
- SP (Strict Priority)
- WRR (Weighted Round Robin)
• Queue Weight Config
• Bandwidth Control
- Port/Flow based Rating Limit
• Smoother Performance
• Storm Control
- Multiple Control Modes(kbps/ratio)
- Broadcast/Multicast/Unknown-Unicast Control
L2 and L2+ Features • 16 IP Interfaces
- Support IPv4/IPv6 Interface
• Static Routing
- 32 IPv4/IPv6 Static Routes
• DHCP Server
• DHCP Relay
- DHCP Interface Relay
- DHCP VLAN Relay
• DHCP L2 Relay
• Static ARP
• Proxy ARP
• Gratuitous ARP
• Link Aggregation
- Static link aggregation
- 802.3ad LACP
- Up to 8 aggregation groups and up to 8 ports
per group
• Spanning Tree Protocol
- 802.1D STP
- 802.1w RSTP
- 802.1s MSTP
- STP Security: TC Protect, BPDU Filter/Protect,
Root Protect
• Loopback Detection
• Flow Control
- 802.3x Flow Control
• Mirroring
- Port Mirroring
- CPU Mirroring
- One-to-One
- Many-to-One
- Flow-Based
- Ingress/Egress/Both
• Device Link Detect Protocol (DLDP)
• 802.1ab LLDP/ LLDP-MED
VLAN • VLAN Group
- Max. 4K VLAN Groups
• 802.1Q tag VLAN
• MAC VLAN
• Protocol VLAN
• GVRP
• Voice VLAN
Access Control List • Support up to 230 entries
• Time-Range
- Time Slice
- Week Time-Range
- Absolute Time-Range
- Holiday
• Time-based ACL
• MAC ACL
- Source MAC
- Destination MAC
- VLAN ID
- User Priority
- Ether Type
• IP ACL
- Source IP
- Destination IP
- IP Protocol
- TCP Flag
- TCP/UDP Source Port
- TCP/UDP Destination Port
- DSCP/IP TOS
• IPv6 ACL
• Combined ACL
• Rule Operation
- Permit/Deny
• Policy Action
- Mirror
- Rate Limit
- Redirect
- QoS Remark
• ACL Rules Binding
- Port Binding
- VLAN Binding
• Actions for flows
- Mirror (to supported interface)
- Redirect (to supported interface)
- Rate Limit
- QoS Remark
Security • AAA
• 802.1X
- Port based authentication
- MAC (Host) based authentication
- Authentication Method includes PAP/EAP-MD5
- MAB
- Guest VLAN
- Support Radius authentication and
accountability
• IP/IPv6-MAC Binding
- 512 Binding Entries
- DHCP Snooping
- DHCPv6 Snooping
- ARP Inspection
- ND Detection
• IP Source Guard
- 253 Entries
- Source IP+Source MAC
• IPv6 Source Guard
- 183 Entries
- Source IPv6 Address+Source MAC
• DoS Defend
• Static/Dynamic/Permanent Port Security
- Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control
- kbps/ratio control mode
• Port Isolation
• Secure web management through HTTPS with
SSLv3/TLS 1.2
• Secure Command Line Interface (CLI)
management with SSHv1/SSHv2
• IP/Port/MAC based access control
IPv6 • IPv6 Static Routing and ACL
• IPv6 Dual IPv4/IPv6
• IPv6 Interface
• Multicast Listener Discovery (MLD) Snooping
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP)
version 6
• TCPv6/UDPv6
• IPv6 applications
- DHCPv6 Client
- Ping6
- Tracert6
- Telnet(v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
Advanced Features • Automatic Device Discovery
• Batch Configuration
• Batch Firmware Upgrading
• Intelligent Network Monitoring
• Abnormal Event Warnings
• Unified Configuration
• Reboot Schedule
MIBs • MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIBs
• RMON MIB(RFC1757, rmon 1,2,3,9)
MANAGEMENT
Omada App Yes
Centralized Management • Omada Cloud-Based Controller
• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada Software Controller
Cloud Access Yes (Through OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller)
Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller (Supported by TL-SG2428P v1, v3 and above, while is not supported by TL-SG2428P v2)
Management Features • Web-based GUI
• Command Line Interface (CLI) through telnet
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• SNTP
• System Log
OTHERS
Certification CE, FCC, RoHS
Package Contents TL-SG2428P
• Power Cord
• Installation Guide
• Rackmount Kit
• Rubber Feet
System Requirements Microsoft Windows XP, Vista™ or Windows 7, Windows 8, Windows 10, MAC OS, NetWare, UNIX or Linux.
Environment • Operating Temperature: 0–50 °C (32–122 °C)
• Storage Temperature: -40–70 °C (-40–158 °F)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing

Parametry

BarvaČerná
CertifikaceCE, RoHS
Formát1U
Šířka440 mm
Výška44 mm
Hloubka220 mm
Síťové standardyIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Počet portů Ethernetu (RJ-45)24
Provozní rozsah teplot (T-T)0 - 50 °C
Rozsah teplot při skladování (T-T)-40 - 70 °C
Doporučená provozní relativní vlhkost10 - 90 %
Rozsah relativní vlhkosti při skladování (H-H)5 - 90 %
Rozhraní• 24× 10/100/1000 Mbps RJ45 Ports (Auto Negotiation/Auto MDI/MDIX) , • 4× Gigabit SFP Slots
Návod na použitíAno
Vstupní střídavé napětí100 - 240 V
Frekvence vstupního střídavého napětí50/60 Hz
Typ napájeníNapájecí adaptér
Dodávané kabelyAC
ÚčelCommercial - pro profesionální použití
Záruční doba60 měs.
Záruční doba IČO60 měs.
Rozměry440 × 220 × 44 mm
Přenosová rychlost sítě Ethernet1 Gbps
Napájecí zdrojAC
Vestavěný displejAno
Počet portů28
Podpora napájení po Ethernetu (PoE)Ano
LANAno
Typ přepínačeŘízený
Přepínač vrstevL2/L2+
Typy přepínaných ethernetových portů RJ-45Gigabit Ethernet (10/100/1000)
Provedenísamostatně stojící
Podpora 10GNe
Instalace do rackuAno
StohovatelnostNe
Napájecí zdroj v ceněAno
Počet ventilátorů2 ventilátor/ventilátory
Bez ventilátorů (fanless)Ne
Gigabitový LANAno
SprávaAno
Podpora PoEAno
Použití v exteriéruNe
Power over Ethernet (PoE)Ano
Seznam řízení přístupu (ACL)Ano
Podpora VLANAno
Šifrování/zabezpečeníHTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Typ přepínacích portů Ethernetu (RJ-45)Gigabit Ethernet (10/100/1000)
Počet přepínacích portů Ethernetu (RJ-45)24
Přepínací kapacita56 Gbit/s
Montáž do rackuAno
MontážRack Mountable
SFPNe
ZpracovánoSchváleno
QoSAno
Správa přes webové rozhraníAno
ARP inspekceAno
Podpora MIBAno
Počet přepínaných portů Ethernet (RJ-45)24
Technologie kabeláže Ethernetu - měď10BASE-T, 1000BASE-T
Zrcadlení portůAno
Podpora kontroly tokuAno
Ochrana proti broadcast stormuAno
Maximální spotřeba energie301,1 W
Mezní poměrAno
Protokol větvícího se stromu (STP)Ano
Bezpečnostní algoritmyHTTPS,SNMP,SNMPv2,SNMPv3,SSH,SSH-2,SSL/TLS
Technologie kabeláže Ethernetu - vlákna1000BASE-X
Kapacita přepínání56 Gbit/s
Rychlost přetáčení41,66 Mpps
Tabulka MAC adres8000 pol.
Vyrovnávací paměť pro pakety4,1 MB
DHCP vlastnostiDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client
IGMP snoopingAno
Podpora SSH/SSLAno
BPDU filtrace/ochranaAno
Podpora pro multicastAno
Instalační sadaAno
Rychlost portů1 Gb/s
Rychlost směrování (Mpps)41,7
ShodaCE, FCC, RoHS
Port RS-232Ne
PoE výstup802.3af/at
PoE vstupNe
Napájení zařízeníinterní zdroj
Kapacita sběrnice56 Gbps
Provozní teplota min.0 °C
Provozní teplota max.50 °C
Homologace EN50155Ne
Vrstva OSIL3 static (L2+)
PoE 802.3afPoE+
Rychlost přenosu10/100/1000
Spotřeba energie (maximální)301.1 W
Podporované kabelové typyCat3, Cat4, Cat5, Cat5e
Podpora pro Jumbo FramesAno
Jumbo rámy9000
Technologie měděné kabeláže Ethernet10BASE-T,1000BASE-T
Podporované typy kabelůCat3,Cat4,Cat5,Cat5e
Projektová cenaAno
Podpora Jumbo framesAno
Provedení switcheDo racku
Pasivní chlazeníNe
Integrovaný switchAno
Počet SFP portů4
PoE802.3af/at
PoE rozpočet (W)201-300
Počet PoE výstupů24
Podpora QoSAno
Webová správaAno
Vrstva přepínačeL2/L2+
Počet slotů pro moduly SFP4
Počet instalovaných modulů SFP0
Počet instalovaných SFP+ modulů0
Agregace linekAno
Funkce virtuální LANMAC address-based VLAN,Protocol-based VLAN,Voice VLAN
Spanning tree protokolAno
Omezení rychlostiAno
Vyrovnávací paměť paketů4.1 MB
Počet front8
Typ autentizaceRADIUS
Algoritmy plánování frontySP, WRR+SP, Weighted Round Robin (WRR)
Podpora multicastuAno
Celkový rozpočet Power over Ethernet (PoE)250 W
Tepelný výkon1052.94 BTU/h
Počet portů gigabitového Ethernetu24
Agregace spojeníAno
Počet portů Power over Ethernet Plus (PoE+)24
Výkon na port PoE (Power over Ethernet)30 W
Celková zatížitelnost Power over Ethernet (PoE)250 W
Podpora řízení tokuAno
Počet VLAN4000
Tepelné vyzařování1052,94 BTU/h
Přenosová rychlost přeposílání41.66 Mpps
Výpis událostí systémuAno
Funkce virtuální sítě LANMAC address-based VLAN, Protocol-based VLAN, Voice VLAN
Možnost aktualizace firmwaruAno
Počet portů SFP4
Aktualizovatelný firmwareAno
Protokol systémových událostíAno
Protokoly správySNMPv1/v2c/v3, SNTP
Napájecí zdroj součástí baleníAno
Montážní sada do rackuAno
Standard802.3at/af compliant
Počet slotů SFP modulu4
Protokoly pro managementSNMPv1/v2c/v3, SNTP
VLAN• VLAN Group , - Max. 4K VLAN Groups , • 802.1Q tag VLAN , • MAC VLAN , • Protocol VLAN , • GVRP , • Voice VLAN
IP-MAC-Port vazbaAno
Počet portů Gigabit Ethernet (metalických)24
Výkon PoE na port30 W
Technologie optického ethernetového kabelu1000BASE-X
Počet portů LAN 1 Gbps28
Komentáře (0)
Na tento produkt momentálně není přidána žádná recenze.