TP-Link OMADA switch SG3428XMP
search
  • TP-Link OMADA switch SG3428XMP

TP-Link OMADA switch SG3428XMP

Barva Černá / Certifikace CE, RoHS / Formát 1U / Šířka 440 mm / Výška 44 mm / Hloubka 330 mm

Všechny parametry
12 167 Kč
S DPH

10 055 Kč bez DPH

Skladem

Poptat tento produkt

Kód: SG3428XMP Výrobce: TP-Link EAN: 6935364030773

Popis

TP-Link OMADA switch SG3428XMP

Řízený switch L2+ s 24 gigabitovými porty a 4 10GE SFP+ sloty a napájením PoE+ na 24 portech

Switch disponuje 24 PoE+ porty, které odpovídají standardu 802.3at/af, a podporuje celkový rozpočet napájení až 384 W. Byl navržen pro přenos dat i elektrického napájení přes jediný ethernetový kabel, čímž umožňuje flexibilní nasazení zařízení podporujících technologii PoE, jako jsou například bezdrátové přístupové body, IP kamery nebo IP telefony, a zároveň tak snižuje malým firmám náklady na infrastrukturu.

  • Bleskurychlé odchozí připojení 10G - 4 sloty SFP+ s rychlostí 10 Gbit/s umožňují vysoce propustné širokopásmové připojení a přepínací kapacitu bez blokování.
  • PoE s rozpočtem napájení 384 W - 24 PoE+ portů odpovídajících standardu 802.3at/af, které disponují celkovým výkonem 384 W.
  • Integrováno do platformy Omada SDN - Funkce ZTP (Zero-Touch Provisioning), centralizovaná cloudová správa a inteligentní monitorování.
  • Centralizovaná správa - Cloudový přístup a aplikace Omada pro maximální pohodlí a snadnou správu.
  • Statické směrování - Pomáhá směrovat tok dat po lokální síti, čímž zajišťuje efektivní využívání síťových prostředků.
  • Robustní strategie zabezpečení - Funkce vázání na adresu IP-MAC, ACL, zabezpečení portů, ochrana proti útokům DoS, funkce Storm Control, funkce DHCP Snooping, ověřování protokolem 802.1X a Radius a další funkce.
  • Optimalizovaný přenos hlasu a videa v aplikacích - L2/L2+, QoS a funkce IGMP Snooping.
  • Samostatná správa - Webové rozhraní, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkce Dual Image přináší pokročilé možnosti správy.

Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/tl-sg3428xmp/

Technické specifikace

HARDWARE FEATURES
Interface • 24× 10/100/1000 Mbps RJ45 Ports
• 4× 10G SFP+ Slots
• 1× RJ45 Console Port
• 1× Micro-USB Console Port
Fan Quantity 2
Power Supply 100-240 V AC~50/60 Hz
PoE+ Ports(RJ45) • Standard: 802.3at/af compliant
• PoE+ Ports: 24 Ports, up to 30 W per port
• Power Budget: 384 W
Dimensions ( W x D x H ) 17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm)
Mounting Rack Mountable
Max Power Consumption 34.4 W (110V/60Hz) ( no PD device connected)
465.8 W (110V/60Hz) ( with 384 W PD device connected)
Max Heat Dissipation 117.38 BTU/h (110 V/60 Hz) (no PD device connected)
1589.31 BTU/h (110 V/60 Hz) (with 384 W PD device connected)
PERFORMANCE
Switching Capacity 128 Gbps
Packet Forwarding Rate 95.23 Mpps
MAC Address Table 16 K
Packet Buffer Memory 12 Mbit
Jumbo Frame 9 KB
SOFTWARE FEATURES
Quality of Service • 8 priority queues
• 802.1p CoS/DSCP priority
• Queue scheduling
- SP (Strict Priority)
- WRR (Weighted Round Robin)
- SP+WRR
• Bandwidth Control
- Port/Flow based Rating Limiting
• Smoother Performance
• Action for Flows
- Mirror (to supported interface)
- Redirect (to supported interface)
- Rate Limit
- QoS Remark
L2 and L2+ Features • Link Aggregation
- static link aggregation
- 802.3ad LACP
- Up to 8 aggregation groups, containing 8 ports per group
• Spanning Tree Protocol
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- STP Security: TC Protect, BPDU Filter, Root Protect
• Loopback Detection
- Port based
- VLAN based
• Flow Control
- 802.3x Flow Control
- HOL Blocking Prevention
• Mirroring
- Port Mirroring
- CPU Mirroring
- One-to-One
- Many-to-One
- Tx/Rx/Both
L2 Multicast • IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- IGMP Authentication
• IGMP Authentication
• MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Static Group Config
- Limited IP Multicast
• MVR
• Multicast Filtering: 256 profiles and 16 entries per profile
VLAN • VLAN Group
- Max 4K VLAN Groups
• 802.1Q Tagged VLAN
• MAC VLAN: 7 Entries
• Protocol VLAN: Protocol Template 16, Protocol VLAN 16
• Private VLAN
• GVRP
• VLAN VPN (QinQ)
- Port-Based QinQ
- Selective QinQ
• Voice VLAN
Access Control List • Time-based ACL
• MAC ACL
- Source MAC
- Destination MAC
- VLAN ID
- User Priority
- Ether Type
• IP ACL
-Source IP
- Destination IP
- Fragment
- IP Protocol
- TCP Flag
- TCP/UDP Port
- DSCP/IP TOS
- User Priority
• Combined ACL
• Packet Content ACL
• IPv6 ACL
• Policy
- Mirroring
- Redirect
- Rate Limit
- QoS Remark
• ACL apply to Port/VLAN
Security • IP-MAC-Port Binding
- 512 Entries
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard: 100 Entries
• IPv6-MAC-Port Binding
- 512 Entries
- DHCPv6 Snooping
- ND Detection
- IPv6 Source Guard: 100 Entries
• DoS Defend
• Static/Dynamic Port Security
- Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control
- kbps/ratio control mode
• 802.1X
- Port base authentication
- Mac base authentication
- VLAN Assignment
- MAB
- Guest VLAN
- Support Radius authentication andaccountability
• AAA (including TACACS+)
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC based access control
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Static IPv6 Routing
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications
- DHCPv6 Client
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
L3 Features • 16 IPv4/IPv6 Interfaces
• Static Routing
- 48 static routes
• Static ARP
- 128 Static Entries
• Proxy ARP
• Gratuitous ARP
• DHCP Server
• DHCP Relay
- DHCP Interface Relay
- DHCP VLAN Relay
• DHCP L2 Relay
Management • Web-based GUI
• Command Line Interface (CLI) through the console port, telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• Password Recovery
• SNTP
• System Log
Advanced Features • Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller
• Automatic Device Discovery
• Batch Configuration
• Batch Firmware Upgrading
• Intelligent Network Monitoring
• Abnormal Event Warnings
• Unified Configuration
• Reboot Schedule
• ZTP (Zero-Touch Provisioning)**
MIBs • MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIB
MANAGEMENT
Omada App Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
Centralized Management • Omada Cloud-Based Controller
• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada Software Controller
Cloud Access Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller.
Management Features • Web-based GUI
• Command Line Interface (CLI) through the console port, telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• Password Recovery
• SNTP
• System Log
OTHERS
Certification CE, FCC, RoHS
Package Contents • TL-SG3428XMP Switch
• Power Cord
• Quick Installation Guide
• Rackmount Kit
• Rubber Feet
System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux.
Environment • Operating Temperature: 0–45 °C (32–113 °F);
• Storage Temperature: -40–70 °C (-40–158 °F)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing

Ke stažení

Parametry

BarvaČerná
CertifikaceCE, RoHS
Formát1U
Šířka440 mm
Výška44 mm
Hloubka330 mm
Síťové standardyIEEE 802.11d, IEEE 802.1s, IEEE 802.1w
Počet portů Ethernetu (RJ-45)24
Provozní rozsah teplot (T-T)0 - 45 °C
Rozsah teplot při skladování (T-T)-40 - 70 °C
Doporučená provozní relativní vlhkost10 - 90 %
Rozsah relativní vlhkosti při skladování (H-H)5 - 90 %
Rozhraní• 24× 10/100/1000 Mbps RJ45 Ports , • 4× 10G SFP+ Slots , • 1× RJ45 Console Port , • 1× Micro-USB Console Port
Vstupní střídavé napětí100 - 240 V
Frekvence vstupního střídavého napětí50/60 Hz
Typ napájeníNapájecí adaptér
Dodávané kabelyLAN (RJ-45)
ÚčelCommercial - pro profesionální použití
Záruční doba60 měs.
Záruční doba IČO60 měs.
Rozměry440 × 330 × 44 mm
Přenosová rychlost sítě Ethernet10,100,1000 Mbit/s
Vstupní napětí100 - 240 (AC)
Napájecí zdrojAC
Vestavěný displejAno
LED indikátoryAno
Počet portů24
Podpora napájení po Ethernetu (PoE)Ano
LANAno
Typ přepínačeŘízený
Přepínač vrstevL2+
Typy přepínaných ethernetových portů RJ-45Gigabit Ethernet (10/100/1000)
Provedenísamostatně stojící
Podpora 10GAno
Instalace do rackuAno
StohovatelnostNe
Napájecí zdroj v ceněAno
Počet ventilátorů2 ventilátor/ventilátory
Napájecí konektorAC-in jack
Bez ventilátorů (fanless)Ne
Gigabitový LANAno
SprávaAno
Podpora PoEAno
Použití v exteriéruNe
Power over Ethernet (PoE)Ano
Seznam řízení přístupu (ACL)Ano
Podpora VLANAno
Typ přepínacích portů Ethernetu (RJ-45)Gigabit Ethernet (10/100/1000)
Počet přepínacích portů Ethernetu (RJ-45)24
Přepínací kapacita128 Gbit/s
Montáž do rackuAno
MontážRack Mountable
SFPAno
ZpracovánoSchváleno
Počet portů Micro USB1
QoSAno
Správa přes webové rozhraníAno
Podpora MIBAno
Počet přepínaných portů Ethernet (RJ-45)24
Počet slotů modulu SFP+4
Zrcadlení portůAno
Směrování na základě pravidelAno
Podpora kontroly tokuAno
Ochrana proti broadcast stormuAno
Maximální spotřeba energie486,2 W
Mezní poměrAno
Protokol větvícího se stromu (STP)Ano
Kapacita přepínání128 Gbit/s
Rychlost přetáčení95,23 Mpps
Tabulka MAC adres16000 pol.
Vyrovnávací paměť pro pakety12 MB
DHCP vlastnostiDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
IGMP snoopingAno
Podpora SSH/SSLAno
Ochrana před uzavřeným obvodemAno
BPDU filtrace/ochranaAno
Podpora pro multicastAno
Rychlost portů1 Gb/s + 10 Gb/s
Rychlost směrování (Mpps)95,23
ShodaCE, FCC, RoHS
Port RS-232Ne
PoE výstup802.3af/at
PoE vstupNe
Napájení zařízeníinterní zdroj
Kapacita sběrnice128 Gbps
Provozní teplota min.0 °C
Počet portů SFP+4
Provozní teplota max.45 °C
Homologace EN50155Ne
Vrstva OSIL3 static (L2+)
PoE 802.3afPoE+
Rychlost přenosu10/100/1000
Spotřeba energie (maximální)486.2 W
Konzolový portRJ-45/micro-USB
Podpora pro Jumbo FramesAno
Jumbo rámy9000
Projektová cenaAno
Podpora Jumbo framesAno
Provedení switcheDesktop / do racku
Pasivní chlazeníNe
Integrovaný switchAno
Počet SFP portů4
PoE802.3af/at
PoE rozpočet (W)301-400
Stručný návodAno
Počet PoE výstupů24
Podpora QoSAno
Webová správaAno
Vrstva přepínačeL2/L3
Počet instalovaných modulů SFP0
Počet instalovaných SFP+ modulů0
Agregace linekAno
Funkce virtuální LANMAC address-based VLAN,Port-based VLAN,Private VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN
Spanning tree protokolAno
Omezení rychlostiAno
Směrování na základě zásad (Policy-based routing)Ano
Blokování Head-of-line (HOL)Ano
Vyrovnávací paměť paketů12 MB
Počet statických tras48
Podpora multicastuAno
Celkový rozpočet Power over Ethernet (PoE)384 W
Tepelný výkon1658.78 BTU/h
Počet portů gigabitového Ethernetu24
Agregace spojeníAno
Detekce aktivního připojeníAno
Počet portů Power over Ethernet Plus (PoE+)24
Celková zatížitelnost Power over Ethernet (PoE)384 W
Podpora řízení tokuAno
Počet VLAN4000
Tepelné vyzařování1658,78 BTU/h
Počet slotů pro moduly SFP+4
Přenosová rychlost přeposílání95.23 Mpps
Ochrana proti smyčceAno
Výpis událostí systémuAno
Funkce virtuální sítě LANMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Protokol systémových událostíAno
Cloudové řízeníAno
Protokoly správySNMPv1/v2c/v3, SNTP
Napájecí zdroj součástí baleníAno
Standard802.3at/af compliant
Blokace Head-of-lineAno
Protokoly pro managementSNMPv1/v2c/v3, SNTP
IP-MAC-Port vazbaAno
Počet portů Gigabit Ethernet (metalických)24
Počet statických cest48
Detekce aktivního spojeníAno
Počet portů LAN 1 Gbps24
Počet portů LAN 10 Gbps4
Výkonový rozpočet384 W
Komentáře (0)
Na tento produkt momentálně není přidána žádná recenze.