• Vyprodáno
D-Link DGS-1210-28P/ME/E 24-Port 10/100/1000BASE-T PoE + 4-Port 1 Gbps SFP Metro Ethernet
search
  • D-Link DGS-1210-28P/ME/E 24-Port 10/100/1000BASE-T PoE + 4-Port 1 Gbps SFP Metro Ethernet

D-Link DGS-1210-28P/ME/E 24-Port 10/100/1000BASE-T PoE + 4-Port 1 Gbps SFP Metro Ethernet

Formát 1U / Hmotnost 3,34 kg / Šířka 440 mm / Výška 44 mm / Hloubka 210 mm / Síťové standardy IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

Všechny parametry
14 611 Kč
S DPH

12 075 Kč bez DPH

Momentálně nedostupné

Poptat tento produkt

Kód: DGS121028PMEE Výrobce: D-Link EAN: 0790069467585

Popis

D-Link DGS-1210-28P/ME/E. Typ přepínače: Řízený, Přepínač vrstev: L2/L3. Typy přepínaných ethernetových portů RJ-45: Gigabit Ethernet (10/100/1000), Počet přepínaných ethernetových portů RJ-45: 24, Počet instalovaných modulů SFP: 4, Konzolový port: RJ-45. Plně duplexní režim. Tabulka MAC adres: 16000 pol., Kapacita přepínání: 56 Gbit/s. Síťové standardy: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Podpora napájení po Ethernetu (PoE). Formát: 1U

Parametry

Formát1U
Hmotnost3,34 kg
Šířka440 mm
Výška44 mm
Hloubka210 mm
Síťové standardyIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Vnitřní paměť256 MB
Provozní rozsah teplot (T-T)-5 - 50 °C
Rozsah teplot při skladování (T-T)-40 - 70 °C
Doporučená provozní relativní vlhkost10 - 90 %
Rozsah relativní vlhkosti při skladování (H-H)0 - 95 %
Vstupní střídavé napětí100 - 240 V
Frekvence vstupního střídavého napětí50/60 Hz
Dodržování předpisů v oblasti udržitelnostiAno
Osvědčení o udržitelnostiUL ECOLOGO
Certifikáty shodyBSMI, CB, CCC, CE, Federální komunikační komise (FCC), Směrnice pro nízké napětí (LVD), VCCI
Typ vnitřní paměti32 MB
Přenosová rychlost sítě Ethernet1000 Mbit/s
Vstupní napětí100 - 240 V
Napájecí zdrojAC
Hlučnost52,9 dB
LED indikátoryAktivita, Selhání ventilátoru, Připojení, Výkon, Rychlost
Počet portů24
Podpora napájení po Ethernetu (PoE)Ano
Typ přepínačeŘízený
Přepínač vrstevL2/L3
Typy přepínaných ethernetových portů RJ-45Gigabit Ethernet (10/100/1000)
Typ pamětiDDR3-SDRAM
Počet ventilátorů2 ventilátor/ventilátory
Auto MDI/MDI-XAno
Seznam řízení přístupu (ACL)Ano
Podpora VLANAno
Šifrování/zabezpečeníEAP, SNMP, SNMPv2, SNMPv3
Počet portů Power over Ethernet (PoE)24
Střední doba mezi poruchami (MTBF)331669 h
QoSAno
Správa přes webové rozhraníAno
Klasifikace provozuAno
ARP inspekceAno
Konfigurace nastavení lokace (CLI)Ano
Podpora MIB• RFC1212 Concise MIB Definitions • RFC1213 MIB II • RFC1215 MIB Traps Convention • RFC1065, 1151, 2578 MIB Structure • RFC1493 Bridge MIB • RFC1157, 2573, 2575, 2576 SNMP MIB • RFC3418 SNMPv2 MIB • RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1643, 1650, 2
Počet přepínaných portů Ethernet (RJ-45)24
Technologie kabeláže Ethernetu - měď10BASE-T, 100BASE-TX, 1000BASE-T
Zrcadlení portůAno
Podpora kontroly tokuAno
Ochrana proti broadcast stormuAno
Maximální spotřeba energie251,5 W
Protokol větvícího se stromu (STP)Ano
Automatické vyjednáváníAno
Technologie kabeláže Ethernetu - vlákna1000BASE-X
Kapacita přepínání56 Gbit/s
Rychlost přetáčení41,7 Mpps
Tabulka MAC adres16000 pol.
Vyrovnávací paměť pro pakety1,5 MB
DHCP vlastnostiDHCP client, DHCP relay, DHCP server, DHCP snooping
IGMP snoopingAno
Podpora SSH/SSLAno
Ochrana před uzavřeným obvodemAno
BPDU filtrace/ochranaAno
Ochrana heslemAno
Podpora pro multicastAno
Podporované kabelové typyCat5, Cat5e
Konzolový portRJ-45
Plně duplexní režimAno
Počet instalovaných modulů SFP4
Statické směrováníAno
Počet front8
Typ autentizaceAAA, RADIUS, TACACS+
Algoritmy plánování frontyStrict Priority Queue (SPQ), Weighted Round Robin (WRR)
Agregace spojeníAno
Detekce aktivního připojeníAno
Celková zatížitelnost Power over Ethernet (PoE)193 W
Počet VLAN4094
Store-and-forwardAno
Seznam kontroly přístupů (ACL) ingress256
Tepelné vyzařování857,98 BTU/h
Bez větrákuNe
Výpis událostí systémuAno
Funkce virtuální sítě LANMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN
PoloduplexAno
Počet IPv4 tras64
Počet IPv6 tras32
VLANAsymmetric VLAN, Voice VLAN, GVRP, Private VLAN, ISM VLAN (multicast VLAN), VLAN trunking
Počet IP rozhraní4
IP-MAC-Port vazbaAno
MLD snoopingMLD v1, MLD v2
Registrační protokol GARP sítě VLANAno
Podpora IPv4 a IPv6Dual stack IPv4/IPv6, ICMPv6, IPv4/IPv6 access-control list (ACL), IPv6 Path MTU Discovery, IPv6 Telnet
Prvky ochrany napájeníPřepěťová ochrana
Počet statických cest96
Pravidla ACL256
Funkce vícesměrového vysíláníOvládací vícesměrové vysílání
Počet multicastových skupin256
Ventilace2 x Smart Fans
Komentáře (0)
Na tento produkt momentálně není přidána žádná recenze.