TP-Link SG3210XHP-M2 8x2.5Gb 2xSFP+ L2+ switch 240W POE+ Omada SDN
search
  • TP-Link SG3210XHP-M2 8x2.5Gb 2xSFP+ L2+ switch 240W POE+ Omada SDN

TP-Link SG3210XHP-M2 8x2.5Gb 2xSFP+ L2+ switch 240W POE+ Omada SDN

Barva Černá / Certifikace CE, RoHS / Typ balení Střední/velké / Formát 1U / Šířka 440 mm / Výška 44 mm

Všechny parametry
10 740 Kč
S DPH

8 876 Kč bez DPH

Skladem

Poptat tento produkt

Kód: SG3210XHPM2 Výrobce: TP-Link EAN: 6935364030797

Popis

TL-SG3210XHP-M2 - Managed Switch s 8 porty PoE+ FUNKCE - Porty 2,5G PoE+ pro WiFi 6: 8x 2,5 Gbps portů rozbíjí gigabitovou bariéru a odemykají plný potenciál WiFi 6- 10G Lightning-fast Uplink: 2x 10 Gbps SFP+ sloty umožňují připojení s velkou šířkou pásma a neblokují přepínací kapacitu- Centralizovaná správa: Cloudový přístup a aplikace Omada pro mimořádné pohodlí a snadnou správu - Robustní bezpečnostní strategie: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication a další TECHNICKÉ VLASTNOSTI

Rozhraní: 8x 100/1000/2500 Mbps RJ45 portů; 2x 10G SFP+ sloty; 1x RJ45 port; 1x Micro-USB port Počet ventilátorů: 2 Zdroj napájení: 100-240 V

Rozměry: 440 × 180 × 44 mm Montáž: Možnost montáže do stojanu Max. spotřeba energie: 17,24W bez PD připojení; 291,49W s PD připojením Přepínací kapacita: 80 Gbps Tabulka MAC adres: 16K Jumbo Frame: 9 KB Provozní teplota: 0C až 45C

Certifikace: CE, FCC, RoHS OBSAH BALENÍ - TL-SG3210XHP-M2 Switch- Napájecí kabel- Gumové nožičky- Sada pro montáž do racku- Instalační příručka



Krátké představení Omada SDN: https://www.youtube.com/watch?v=Veb8-o8EE6U

Ke stažení

Parametry

BarvaČerná
CertifikaceCE, RoHS
Typ baleníStřední/velké
Formát1U
Šířka440 mm
Výška44 mm
Hloubka180 mm
Síťové standardyIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Počet portů Ethernetu (RJ-45)8
Provozní rozsah teplot (T-T)0 - 45 °C
Rozsah teplot při skladování (T-T)-40 - 70 °C
Doporučená provozní relativní vlhkost10 - 90 %
Rozsah relativní vlhkosti při skladování (H-H)5 - 90 %
Vstupní střídavé napětí100 - 240 V
Frekvence vstupního střídavého napětí50/60 Hz
Typ napájeníNapájecí adaptér
Dodávané kabelyAC
Certifikáty shody802.3af/at
ÚčelCommercial - pro profesionální použití
Záruční doba24 měs.
Záruční doba IČO24 měs.
Rozměry440 × 180 × 44 mm
Přenosová rychlost sítě Ethernet100,1000,2500 Mbit/s
Vstupní napětí100 - 240 (AC)
Napájecí zdrojAC
Vestavěný displejAno
LED indikátoryAno
Počet portů8-10
Podpora napájení po Ethernetu (PoE)Ano
LANAno
Typ přepínačeŘízený
Přepínač vrstevL2+
Typy přepínaných ethernetových portů RJ-452.5G Ethernet (100/1000/2500)
Provedenísamostatně stojící
Podpora 10GAno
Instalace do rackuAno
StohovatelnostNe
Napájecí zdroj v ceněAno
Počet ventilátorů2 ventilátor/ventilátory
Napájecí konektorAC-in jack
Bez ventilátorů (fanless)Ne
Gigabitový LANAno
SprávaAno
Podpora PoEAno
Použití v exteriéruNe
Power over Ethernet (PoE)Ano
Seznam řízení přístupu (ACL)Ano
Podpora VLANAno
Šifrování/zabezpečeníHTTPS, SSH, SSH-2, SSL/TLS
Typ přepínacích portů Ethernetu (RJ-45)2.5G Ethernet (100/1000/2500)
Počet přepínacích portů Ethernetu (RJ-45)8
Přepínací kapacita80 Gbit/s
Montáž do rackuAno
SFPAno
ZpracovánoSchváleno
Počet portů Micro USB1
QoSAno
Správa přes webové rozhraníAno
Klasifikace provozuAno
ARP inspekceAno
Konfigurace nastavení lokace (CLI)Ano
Podpora MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Počet přepínaných portů Ethernet (RJ-45)8
Počet slotů modulu SFP+2
Zrcadlení portůAno
Trasa IPAno
Podpora kontroly tokuAno
Ochrana proti broadcast stormuAno
Maximální spotřeba energie285,9 W
Mezní poměrAno
Protokol větvícího se stromu (STP)Ano
Bezpečnostní algoritmySSH,SSH-2,SSL/TLS (nejsou totožné, neuvádím)
Kapacita přepínání80 Gbit/s
Rychlost přetáčení59,52 Mpps
Tabulka MAC adres16000 pol.
Vyrovnávací paměť pro pakety12 MB
DHCP vlastnostiDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
IGMP snoopingAno
Filtrování MAC adresAno
Podpora SSH/SSLAno
Ochrana před uzavřeným obvodemAno
BPDU filtrace/ochranaAno
AutentizaceAutentizace podle MAC adresy, Autentizace podle portu
Ochrana heslemAno
Podpora pro multicastAno
Rychlost portů2,5 Gb/s + 10 Gb/s
Rychlost směrování (Mpps)59,52
ShodaCE, FCC, RoHS
Port RS-232Ne
PoE výstup802.3af/at
PoE vstupNe
Napájení zařízeníinterní zdroj
Kapacita sběrnice80 Gbps
Provozní teplota min.0 °C
Počet portů SFP+2
Provozní teplota max.50 °C
Homologace EN50155Ne
Vrstva OSIL3 static (L2+)
PoE 802.3afPoE+
Rychlost přenosu10G
Spotřeba energie (maximální)285.9 W
Konzolový portRJ-45/micro-USB
Podpora pro Jumbo FramesAno
Jumbo rámy9000
Projektová cenaAno
Podpora Jumbo framesAno
Provedení switcheDesktop / do racku
Pasivní chlazeníNe
Integrovaný switchAno
Počet SFP portů2
PoE802.3af/at
PoE rozpočet (W)201-300
Stručný návodAno
Počet PoE výstupů8
Podpora microSD karetNe
Počet konzolových/management portů RJ-451
Podpora QoSAno
Webová správaAno
Vrstva přepínačeL2/L3
Počet instalovaných modulů SFP0
Počet instalovaných SFP+ modulů0
Agregace linekAno
Funkce virtuální LANMAC address-based VLAN,Port-based VLAN,Private VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN
Spanning tree protokolAno
Omezení rychlostiAno
Blokování Head-of-line (HOL)Ano
Statické směrováníAno
Vyrovnávací paměť paketů12 MB
Počet statických tras48
Typ autentizaceAAA, TACACS+
Algoritmy plánování frontySP, WRR+SP, Weighted Round Robin (WRR)
Podpora multicastuAno
GARP VLAN Registration Protocol (GVRP)Ano
Celkový rozpočet Power over Ethernet (PoE)240 W
Tepelný výkon975.54 BTU/h
Agregace spojeníAno
Počet portů Power over Ethernet Plus (PoE+)8
Výkon na port PoE (Power over Ethernet)30 W
Celková zatížitelnost Power over Ethernet (PoE)240 W
Podpora řízení tokuAno
Počet VLAN4000
Tepelné vyzařování975,54 BTU/h
Počet slotů pro moduly SFP+2
Přenosová rychlost přeposílání59.52 Mpps
Ochrana proti smyčceAno
Výpis událostí systémuAno
Funkce virtuální sítě LANMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Protokol systémových událostíAno
Cloudové řízeníAno
IP směrováníAno
Protokoly správySNMPv1/v2c/v3, SNTP
Napájecí zdroj součástí baleníAno
Počet portů 2,5G Ethernet (měděné)8
Blokace Head-of-lineAno
Počet portů 2,5G Ethernet8
Protokoly pro managementSNMPv1/v2c/v3, SNTP
Počet IP rozhraní16
Ochrana statického portuAno
IP-MAC-Port vazbaAno
MLD snoopingAno
Registrační protokol GARP sítě VLANAno
Zabezpečení statického portuAno
Multicast Listener Discovery (MLD) snoopingAno
Výkon PoE na port30 W
Počet statických cest48
Počet portů LAN 1 Gbps8
Počet portů LAN 10 Gbps2
Počet portů LAN 100 Mbps8
Komentáře (0)
Na tento produkt momentálně není přidána žádná recenze.