Barva Černá / Certifikace CE, RoHS / Formát Stolní/nástěnná montáž / Šířka 226 mm / Výška 35 mm / Hloubka 131 mm
Všechny parametryKód: SG2210XMPM2 Výrobce: TP-Link EAN: 4895252504774
Více informací o technologii TP-Link PoE >
Více informací o Omada Cloud SDN>?
Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-switch-smart/sg2210xmp-m2/
Technické specifikace
| HARDWARE FEATURES | |
| Interface | • 8× 100/1000/2500 Mbps RJ45 PoE+ Ports
• 2× 10G SFP+ Slots |
| Fan Quantity | Fanless |
| Physical Security Lock | ? |
| Power Supply | 53.5VDC/3.37A Power Adapter |
| PoE Ports (RJ45) | • Standard: 802.3at/af compliant
• PoE+ Ports: 8 Ports • PoE Power Budget: 160 W* |
| Dimensions ( W x D x H ) | 8.9 × 5.2 × 1.4 in (226 × 131 × 35 mm) |
| Mounting | Desktop/Wall-Mounting |
| Max Power Consumption | 180.1 W (110V/60Hz) (with 160 W PD connected) |
| Max Heat Dissipation | 614.58 BTU/hr (110V/60Hz) (with 160 W PD connected)
|
| PERFORMANCE | |
| Switching Capacity | 80 Gbps |
| Packet Forwarding Rate | 59.52 Mpps |
| MAC Address Table | 16 K |
| Packet Buffer Memory | 12 Mbit |
| Jumbo Frame | 9 KB
|
| SOFTWARE FEATURES | |
| Quality of Service | • 802.1p CoS/DSCP priority
• 8 priority queues • Priority Schedule Mode - SP (Strict Priority) - WRR (Weighted Round Robin) • Queue Weight Config • Bandwidth Control - Port/Flow based Rating Limit • Smoother Performance • Storm Control - Multiple Control Modes(kbps/ratio) - Broadcast/Multicast/Unknown-Unicast Control |
| L2 and L2+ Features | • 32 IP Interfaces: Support IPv4/IPv6 Interface
• Static Routing: 32 IPv4/IPv6 Static Routes • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay • Static ARP • Proxy ARP • Gratuitous ARP • Link Aggregation • Spanning Tree Protocol • Loopback Detection • 802.3x Flow Control • Mirroring • Device Link Detect Protocol (DLDP) • 802.1ab LLDP/ LLDP-MED |
| L2 Multicast | • 511 IPv4, IPv6 shared multicast groups
• IGMP Snooping • Multicast VLAN Registration (MVR) • Multicast Filtering • Limited IP Multicast (256 profiles and 16 entries per profile) |
| Advanced Features | • Automatic Device Discovery
• Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule |
| VLAN | • VLAN Group
- Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 12 Entries • Protocol VLAN • GVRP • Voice VLAN |
| Access Control List | • Support up to 230 entries
• Time-based ACL • MAC ACL • IP ACL • IPv6 ACL • Combined ACL • Rule Operation: Permit/Deny • Policy Action - Mirroring - Redirect - Rate Limit - QoS Remark • ACL Rules Binding - Port Binding - VLAN Binding |
| Security | • IP-MAC-Port Binding
• AAA • 802.1X - Port based authentication - MAC (Host) based authentication - Authentication Method includes PAP/EAP-MD5 - MAB - Guest VLAN - Support Radius authentication and accountability • IP/IPv6-MAC Binding - 512 Binding Entries - DHCP Snooping - DHCPv6 Snooping - ARP Inspection - ND Detection - ND Snooping • IP Source Guard - 253 Entries - Source IP+Source MAC • IPv6 Source Guard - 183 Entries - Source IPv6 Address+Source MAC • DoS Defend • DHCP Filter • Static/Dynamic/Permanent Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control |
| IPv6 | • IPv6 Static Routing and ACL
• IPv6 Dual IPv4/IPv6 • IPv6 Interface • Multicast Listener Discovery (MLD) Snooping • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet(v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP |
| MIBs | • MIB II (RFC1213)
• Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB |
| MANAGEMENT | |
| Omada App | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| Centralized Management | • Omada Cloud-Based Controller
• Omada Hardware Controller • Omada Software Controller |
| Cloud Access | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| Zero-Touch Provisioning | Yes. Requiring the use of Omada Cloud-Based Controller. |
| Management Features | • Web-based GUI
• Command Line Interface (CLI) through telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • SNTP • System Log |
| OTHERS | |
| Certification | CE, FCC, RoHS |
| Package Contents | • SG2210XHP-M2 Switch
• Power Adapter • Quick Installation Guide • Rubber Feet |
| System Requirements | Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux. |
| Environment | • Operating Temperature: 0–40 ? (32–104 ?);
• Storage Temperature: -40–70 ? (-40–158 ?) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing |
| Barva | Černá |
|---|---|
| Certifikace | CE, RoHS |
| Formát | Stolní/nástěnná montáž |
| Šířka | 226 mm |
| Výška | 35 mm |
| Hloubka | 131 mm |
| Síťové standardy | IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3x |
| Počet portů Ethernetu (RJ-45) | 8 |
| Provozní rozsah teplot (T-T) | 0 - 40 °C |
| Rozsah teplot při skladování (T-T) | -40 - 70 °C |
| Doporučená provozní relativní vlhkost | 10 - 90 % |
| Rozsah relativní vlhkosti při skladování (H-H) | 5 - 90 % |
| Rozhraní | • 8× 100/1000/2500 Mbps RJ45 PoE+ Ports , • 2× 10G SFP+ Slots |
| Typ napájení | Napájecí adaptér |
| Dodržování předpisů v oblasti udržitelnosti | Ano |
| Certifikáty shody | CE, Federální komunikační komise (FCC), RoHS |
| Účel | Commercial - pro profesionální použití |
| Záruční doba | 60 měs. |
| Záruční doba IČO | 60 měs. |
| Rozměry | 226 × 131 × 35 mm |
| Přenosová rychlost sítě Ethernet | 10,100,1000,2500 Mbit/s |
| Vstupní napětí | 53,5 (DC) |
| Napájecí zdroj | AC |
| Vestavěný displej | Ano |
| LED indikátory | Ano |
| Počet portů | 8-10 |
| Podpora napájení po Ethernetu (PoE) | Ano |
| LAN | Ano |
| Tlačítko reset | Ano |
| Typ přepínače | Řízený |
| Přepínač vrstev | L2/L2+ |
| Typy přepínaných ethernetových portů RJ-45 | 2.5G Ethernet (100/1000/2500) |
| Provedení | samostatně stojící |
| Podpora 10G | Ne |
| Instalace do racku | Ano |
| Stohovatelnost | Ne |
| Napájecí zdroj v ceně | Ano |
| Napájecí konektor | AC/DC |
| Bez ventilátorů (fanless) | Ano |
| Gigabitový LAN | Ano |
| Správa | Ano |
| Podpora PoE | Ano |
| Použití v exteriéru | Ne |
| Maximální vstupní proud | 3,37 A |
| Power over Ethernet (PoE) | Ano |
| Seznam řízení přístupu (ACL) | Ano |
| Podpora VLAN | Ano |
| Šifrování/zabezpečení | SNMP, SNMPv2, SNMPv3 |
| Typ přepínacích portů Ethernetu (RJ-45) | 2.5G Ethernet (100/1000/2500) |
| Počet přepínacích portů Ethernetu (RJ-45) | 8 |
| Přepínací kapacita | 80 Gbit/s |
| Montáž do racku | Ano |
| Montáž | Desktop/Wall-Mounting |
| SFP | Ano |
| Zpracováno | Schváleno |
| QoS | Ano |
| Správa přes webové rozhraní | Ano |
| ARP inspekce | Ano |
| Konfigurace nastavení lokace (CLI) | Ano |
| Podpora MIB | Ano |
| Počet přepínaných portů Ethernet (RJ-45) | 8 |
| Počet slotů modulu SFP+ | 2 |
| Zrcadlení portů | Ano |
| Montáž na stěnu | Ano |
| Podpora kontroly toku | Ano |
| Ochrana proti broadcast stormu | Ano |
| Maximální spotřeba energie | 180,1 W |
| Mezní poměr | Ano |
| Protokol větvícího se stromu (STP) | Ano |
| Bezpečnostní algoritmy | SNMP,SNMPv2,SNMPv3 |
| Kapacita přepínání | 80 Gbit/s |
| Rychlost přetáčení | 59,52 Mpps |
| Tabulka MAC adres | 16000 pol. |
| Vyrovnávací paměť pro pakety | 9 MB |
| DHCP vlastnosti | DHCP relay, DHCP server, DHCPv6 client, DHCPv6 snooping |
| IGMP snooping | Ano |
| Ochrana před uzavřeným obvodem | Ano |
| Autentizace | Autentizace podle MAC adresy, Autentizace podle portu |
| Podpora pro multicast | Ano |
| Rychlost portů | 2,5 Gb/s + 10 Gb/s |
| Rychlost směrování (Mpps) | 59,52 |
| Shoda | CE, FCC, RoHS |
| Port RS-232 | Ne |
| PoE výstup | 802.3af/at |
| PoE vstup | Ne |
| Napájení zařízení | externí adaptér |
| Kapacita sběrnice | 80 Gbps |
| Provozní teplota min. | 0 °C |
| Počet portů SFP+ | 2 |
| Provozní teplota max. | 40 °C |
| Homologace EN50155 | Ne |
| Vrstva OSI | L3 static (L2+) |
| PoE 802.3af | PoE+ |
| Rychlost přenosu | 10/100/1000 |
| Možnost montáže na zeď | Ano |
| Spotřeba energie (maximální) | 180.1 W |
| Podpora pro Jumbo Frames | Ano |
| Jumbo rámy | 9000 |
| Projektová cena | Ano |
| Podpora Jumbo frames | Ano |
| Provedení switche | Desktop |
| Pasivní chlazení | Ano |
| Počet SFP portů | 2 |
| PoE | 802.3af/at |
| PoE rozpočet (W) | 101-200 |
| Stručný návod | Ano |
| Počet PoE výstupů | 8 |
| Podpora microSD karet | Ne |
| Podpora QoS | Ano |
| Webová správa | Ano |
| Vrstva přepínače | L2/L2+ |
| Počet instalovaných modulů SFP | 0 |
| Počet instalovaných SFP+ modulů | 0 |
| Agregace linek | Ano |
| Funkce virtuální LAN | Protocol-based VLAN,Tagged VLAN,Voice VLAN |
| Spanning tree protokol | Ano |
| Omezení rychlosti | Ano |
| Statické směrování | Ano |
| Vyrovnávací paměť paketů | 9 MB |
| Typ autentizace | RADIUS |
| Podpora multicastu | Ano |
| Celkový rozpočet Power over Ethernet (PoE) | 160 W |
| Tepelný výkon | 614.58 BTU/h |
| Agregace spojení | Ano |
| Počet portů Power over Ethernet Plus (PoE+) | 8 |
| Celková zatížitelnost Power over Ethernet (PoE) | 160 W |
| Podpora řízení toku | Ano |
| Počet VLAN | 4000 |
| Tepelné vyzařování | 614,58 BTU/h |
| Počet slotů pro moduly SFP+ | 2 |
| Přenosová rychlost přeposílání | 59.52 Mpps |
| Ochrana proti smyčce | Ano |
| Výpis událostí systému | Ano |
| Funkce virtuální sítě LAN | Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Protokol systémových událostí | Ano |
| Cloudové řízení | Ano |
| Napájecí zdroj součástí balení | Ano |
| Počet portů LAN 10 Gbps | 2 |