Allied Telesis AT-GS950/10PS V2-50
search
  • Allied Telesis AT-GS950/10PS V2-50

Allied Telesis AT-GS950/10PS V2-50

Barva Zelená, Šedá / Model Allied Telesis AT-GS950/10PS V2 / Certifikace RoHS, Eu-RoHS, China RoHS, WEEE / Hmotnost 1,9 kg / Šířka 330 mm / Výška 44 mm

Všechny parametry
1 121 Kč
S DPH

926 Kč bez DPH

Skladem

Poptat tento produkt

Kód: ATGS95010PSV250 Výrobce: Allied Telesis EAN: 0767035219158

Popis

Model: Allied Telesis AT-GS950/10PS V2
Switch: Ano

Provedení: Do racku

Konektory:
*2x SFP
*8x RJ-45 (10/100/1000BASE-T)

PoE: Ano
Napájení: 75 W

Rozměry: 330 x 44 x 180 mm (Š x V x H)
Hmotnost: 1,9 kg

Záruka: 2 roky

Parametry

BarvaZelená, Šedá
ModelAllied Telesis AT-GS950/10PS V2
CertifikaceRoHS, Eu-RoHS, China RoHS, WEEE
Hmotnost1,9 kg
Šířka330 mm
Výška44 mm
Hloubka200 mm
Síťové standardyIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Vnitřní paměť64 MB
Provozní rozsah teplot (T-T)0 - 40 °C
Rozsah teplot při skladování (T-T)-25 - 70 °C
Doporučená provozní relativní vlhkost5 - 90 %
Rozsah relativní vlhkosti při skladování (H-H)5 - 95 %
Vstupní střídavé napětí100 - 240 V
Typ napájení75 W
Provozní nadmořská výška0 - 3048 m
Záruční doba2 roky
Rozměry330 x 44 x 180 mm (Š x V x H)
Typ vnitřní paměti16 MB
Podpora napájení po Ethernetu (PoE)Ano
Konektor pro optická vláknaSFP
Typ přepínačeŘízený
Typy přepínaných ethernetových portů RJ-45Gigabit Ethernet (10/100/1000)
ProvedeníDo racku
Podpora 10GNe
Napájecí konektorNapájecí konektor
Spotřeba elektrické energie13,58 W
Podpora VLANAno
Porty pro optická vlákna2
Konektory*2x SFP
Kód harmonizovaného systému85176990
QoSAno
Správa přes webové rozhraníAno
Podpora MIBRFC 1213 MIB-II, RFC 1215 TRAP MIB, RFC 1493 Bridge MIB, RFC 2863, RFC 1643, RFC 2618 RMON, RFC 2674 IEEE 802.1Q, RFC 2096 IP
Počet přepínaných portů Ethernet (RJ-45)8
Počet kombo portů SFP2
Technologie kabeláže Ethernetu - měď10BASE-T, 100BASE-T, 1000BASE-T
Zrcadlení portůAno
Podpora kontroly tokuAno
Mezní poměrAno
Technologie kabeláže Ethernetu - vlákna100BASE-FX, 1000BASE‑LX, 1000BASE‑SX
Kapacita přepínání20 Gbit/s
Tabulka MAC adres8000 pol.
DHCP vlastnostiDHCP client, DHCP server
IGMP snoopingAno
Filtrování MAC adresAno
Podpora pro multicastAno
Konzolový portRJ-45
Propustnost14,88 Mpps
Plně duplexní režimAno
PoEAno
Počet portů gigabitového Ethernetu10
Počet portů Power over Ethernet Plus (PoE+)8
Celková zatížitelnost Power over Ethernet (PoE)75 W
Typ vláknaVícevidové
Komentáře (0)
Na tento produkt momentálně není přidána žádná recenze.