TP-Link OMADA SG3452XP
search
  • TP-Link OMADA SG3452XP

TP-Link OMADA SG3452XP

Barva Černá / Certifikace CE, RoHS / Formát 1U / Šířka 440 mm / Výška 44 mm / Hloubka 330 mm

Všechny parametry
18 981 Kč
S DPH

15 687 Kč bez DPH

Skladem

Poptat tento produkt

Kód: SG3452XP Výrobce: TP-Link EAN: 6935364006495

Popis

TP-Link OMADA SG3452XP

OMADA 48-Port Gigabit a 4-Port 10GE SFP+ L2+ Managed Switch s 48-Port PoE+

  • Bleskurychlé odchozí připojení 10G – 4 sloty SFP+ s rychlostí 10 Gbit/s umožňují vysoce propustné širokopásmové připojení a přepínací kapacitu bez blokování.
  • Napájení PoE+ s výstupním výkonem až 500 W – 48 gigabitových portů podporujících standardy 802.3af/at a napájení PoE+ s výstupním výkonem 500 W poskytuje různé možnosti využití a flexibilní nasazení.
  • Centralizovaná cloudová správa – integrace s platformou Omada SDN umožňuje cloudový přístup a vzdálenou správu.
  • Velké množství L2 a L2+ funkcí – podporuje kompletní sadu L2 a L2+ funkcí včetně statického směrování, QoS na podnikové úrovni, IGMP Snooping a další.
  • Robustní bezpečnostní strategie – pomáhá chránit investice do místní sítě pomocí integrované funkce vázání na IP-MAC-Port, ACL, zabezpečením portů, ověřováním 802.1X a dalšími funkcemi.
  • Samostatná správa – webové rozhraní, CLI (konzole port, Telnet, SSH), SNMP, RMON a Dual Image přináší komplexní možnosti správy.

Více informací o TP-Link PoE technologii >

Více informací o Omada SDN >

Více informací o 10G Multi-Gigabit řešení >?

Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/sg3452xp/

Technické specifikace

HARDWARE FEATURES
Interface • 48× 10/100/1000 Mbps RJ45 PoE+ Ports
• 4× 10G SFP+ Slots
• 1× RJ45 Console Port
• 1× Micro-USB Console Port
Fan Quantity 3
Power Supply 100-240 V AC~50/60 Hz
PoE+ Ports(RJ45) • Standard: 802.3at/af compliant
• PoE+ Ports: 48 Ports, up to 30 W per port
• Power Budget: 500 W*
Dimensions ( W x D x H ) 17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm)
Mounting Rack Mountable
Max Power Consumption • 49.19 W (110V/60Hz) ( no PD device connected)
• 635.7 W (110V/60Hz) ( with 500 W PD device connected)
Max Heat Dissipation • 167.85 BTU/hr (110 V/60 Hz) (no PD connected)
• 2169.2 BTU/hr (110 V/60 Hz) (with 500 W PD connected)
PERFORMANCE
Switching Capacity 176 Gbps
Packet Forwarding Rate 130.9 Mpps
MAC Address Table 16 K
Packet Buffer Memory 12 Mbit
Jumbo Frame 9 KB
SOFTWARE FEATURES
Quality of Service • 8 priority queues
• 802.1p CoS/DSCP priority
• Queue scheduling
- SP (Strict Priority)
- WRR (Weighted Round Robin)
- SP+WRR
• Bandwidth Control
- Port/Flow based Rating Limiting
• Smoother Performance
• Action for Flows
- Mirror (to supported interface)
- Redirect (to supported interface)
- Rate Limit
- QoS Remark
L2 and L2+ Features • Link Aggregation
- static link aggregation
- 802.3ad LACP
- Up to 8 aggregation groups, containing 8 ports per group
• Spanning Tree Protocol
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- STP Security: TC Protect, BPDU Filter, Root Protect
• Loopback Detection
- Port based
- VLAN based
• Flow Control
- 802.3x Flow Control
- HOL Blocking Prevention
• Mirroring
- Port Mirroring
- CPU Mirroring
- One-to-One
- Many-to-One
- Tx/Rx/Both
L2 Multicast • IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- IGMP Authentication
• IGMP Authentication
• MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Static Group Config
- Limited IP Multicast
• MVR
• Multicast Filtering: 256 profiles and 16 entries per profile
VLAN • VLAN Group
- Max 4K VLAN Groups
• 802.1Q Tagged VLAN
• MAC VLAN: 30 Entries
• Protocol VLAN: Protocol Template 16, Protocol VLAN 16
• Private VLAN
• GVRP
• VLAN VPN (QinQ)
- Port-Based QinQ
- Selective QinQ
• Voice VLAN
Access Control List • Time-based ACL
• MAC ACL
- Source MAC
- Destination MAC
- VLAN ID
- User Priority
- Ether Type
• IP ACL
-Source IP
- Destination IP
- Fragment
- IP Protocol
- TCP Flag
- TCP/UDP Port
- DSCP/IP TOS
- User Priority
• Combined ACL
• Packet Content ACL
• IPv6 ACL
• Policy
- Mirroring
- Redirect
- Rate Limit
- QoS Remark
• ACL apply to Port/VLAN
Security • IP-MAC-Port Binding
- 512 Entries
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard: 100 Entries
• IPv6-MAC-Port Binding
- 512 Entries
- DHCPv6 Snooping
- ND Detection
- IPv6 Source Guard: 100 Entries
• DoS Defend
• Static/Dynamic Port Security
- Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control
- kbps/ratio control mode
• 802.1X
- Port base authentication
- Mac base authentication
- VLAN Assignment
- MAB
- Guest VLAN
- Support Radius authentication andaccountability
• AAA (including TACACS+)
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC based access control
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Static IPv6 Routing
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications
- DHCPv6 Client
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
L3 Features • 16 IPv4/IPv6 Interfaces
• Static Routing
- 48 static routes
• Static ARP
- 128 Static Entries
• Proxy ARP
• Gratuitous ARP
• DHCP Server
• DHCP Relay
- DHCP Interface Relay
- DHCP VLAN Relay
• DHCP L2 Relay
Advanced Features • Automatic Device Discovery
• Batch Configuration
• Batch Firmware Upgrading
• Intelligent Network Monitoring
• Abnormal Event Warnings
• Unified Configuration
• Reboot Schedule
MIBs • MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIB
MANAGEMENT
Omada App Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
Centralized Management • Omada Cloud-Based Controller
• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada Software Controller
Cloud Access Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller.
Management Features • Web-based GUI
• Command Line Interface (CLI) through the console port, telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• Password Recovery
• SNTP
• System Log
OTHERS
Certification CE, FCC, RoHS
Package Contents • TL-SG3452XP Switch
• Power Cord
• Quick Installation Guide
• Rackmount Kit
• Rubber Feet
System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux.
Environment • Operating Temperature: 0–40 °C (32–104 °F);
• Storage Temperature: -40–70 °C (-40–158 °F)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing

Ke stažení

Parametry

BarvaČerná
CertifikaceCE, RoHS
Formát1U
Šířka440 mm
Výška44 mm
Hloubka330 mm
Síťové standardyIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z
Počet portů Ethernetu (RJ-45)48
Provozní rozsah teplot (T-T)0 - 40 °C
Rozsah teplot při skladování (T-T)-40 - 70 °C
Doporučená provozní relativní vlhkost10 - 90 %
Rozsah relativní vlhkosti při skladování (H-H)5 - 90 %
Rozhraní• 48× 10/100/1000 Mbps RJ45 PoE+ Ports , • 4× 10G SFP+ Slots , • 1× RJ45 Console Port , • 1× Micro-USB Console Port
Vstupní střídavé napětí100 - 240 V
Frekvence vstupního střídavého napětí50/60 Hz
Typ napájeníNapájecí adaptér
Dodávané kabelyAC
ÚčelCommercial - pro profesionální použití
Záruční doba60 měs.
Záruční doba IČO60 měs.
Rozměry440 × 330 × 44 mm
Přenosová rychlost sítě Ethernet1 Gbps
Vstupní napětí100 - 240 (AC)
Napájecí zdrojAC
Vestavěný displejAno
LED indikátoryAno
Počet portů48 a více
Podpora napájení po Ethernetu (PoE)Ano
LANAno
Tlačítko resetAno
Typ přepínačeŘízený
Přepínač vrstevL2+
Typy přepínaných ethernetových portů RJ-45Gigabit Ethernet (10/100/1000)
Provedenísamostatně stojící
Podpora 10GAno
Instalace do rackuAno
StohovatelnostNe
Napájecí zdroj v ceněAno
Počet ventilátorů3 ventilátor/ventilátory
Napájecí konektorAC-in jack
Bez ventilátorů (fanless)Ne
Gigabitový LANAno
SprávaAno
Podpora PoEAno
Použití v exteriéruNe
Power over Ethernet (PoE)Ano
Seznam řízení přístupu (ACL)Ano
Podpora VLANAno
Typ přepínacích portů Ethernetu (RJ-45)Gigabit Ethernet (10/100/1000)
Počet přepínacích portů Ethernetu (RJ-45)48
Přepínací kapacita176 Gbit/s
Montáž do rackuAno
MontážRack Mountable
SFPAno
ZpracovánoSchváleno
Počet portů Micro USB1
QoSAno
Správa přes webové rozhraníAno
ARP inspekceAno
Konfigurace nastavení lokace (CLI)Ano
Počet přepínaných portů Ethernet (RJ-45)48
Počet slotů modulu SFP+4
Zrcadlení portůAno
Podpora kontroly tokuAno
Ochrana proti broadcast stormuAno
Maximální spotřeba energie635,7 W
Mezní poměrAno
Protokol větvícího se stromu (STP)Ano
Kapacita přepínání176 Gbit/s
Rychlost přetáčení130,9 Mpps
Tabulka MAC adres16000 pol.
Vyrovnávací paměť pro pakety12 MB
DHCP vlastnostiDHCP client, DHCP relay, DHCP server
IGMP snoopingAno
Filtrování MAC adresAno
Podpora SSH/SSLAno
BPDU filtrace/ochranaAno
AutentizaceAuto VLAN, Guest VLAN
Podpora pro multicastAno
Rychlost portů1 Gb/s + 10 Gb/s
Rychlost směrování (Mpps)130,9
ShodaCE, FCC, RoHS
Port RS-232Ne
PoE výstup802.3af/at
PoE vstupNe
Napájení zařízeníinterní zdroj
Kapacita sběrnice176 Gbps
Provozní teplota min.0 °C
Počet portů SFP+4
Provozní teplota max.40 °C
Homologace EN50155Ne
Vrstva OSIL3 static (L2+)
PoE 802.3afPoE+
Rychlost přenosu10G
Spotřeba energie (maximální)635.7 W
Konzolový portRJ-45/micro-USB
Podpora pro Jumbo FramesAno
Jumbo rámy9000
Projektová cenaAno
Podpora Jumbo framesAno
Provedení switcheDesktop
Pasivní chlazeníNe
Integrovaný switchAno
Počet SFP portů4
PoE802.3af/at
PoE rozpočet (W)401-500
Stručný návodAno
Počet PoE výstupů48
Podpora QoSAno
Webová správaAno
Vrstva přepínačeL2/L3
Agregace linekAno
Spanning tree protokolAno
Omezení rychlostiAno
Blokování Head-of-line (HOL)Ano
Vyrovnávací paměť paketů12 MB
Podpora multicastuAno
Celkový rozpočet Power over Ethernet (PoE)500 W
Tepelný výkon2169.2 BTU/h
Agregace spojeníAno
Počet portů Power over Ethernet Plus (PoE+)48
Výkon na port PoE (Power over Ethernet)30 W
Celková zatížitelnost Power over Ethernet (PoE)500 W
Podpora řízení tokuAno
Store-and-forwardAno
Tepelné vyzařování2169,2 BTU/h
Počet slotů pro moduly SFP+4
Přenosová rychlost přeposílání130.9 Mpps
Výpis událostí systémuAno
Protokol systémových událostíAno
Cloudové řízeníAno
Napájecí zdroj součástí baleníAno
Standard802.3at/af compliant
Blokace Head-of-lineAno
Ochrana statického portuAno
IP-MAC-Port vazbaAno
Zabezpečení statického portuAno
Výkon PoE na port30 W
Počet portů LAN 1 Gbps48
Počet portů LAN 10 Gbps4
Výkonový rozpočet500 W*
Komentáře (0)
Na tento produkt momentálně není přidána žádná recenze.