D-Link DGS-1210-52/ME/E 48-Port 10/100/1000BASE-T + 4-Port 1 Gbps SFP Ports Metro Ethernet
search
  • D-Link DGS-1210-52/ME/E 48-Port 10/100/1000BASE-T + 4-Port 1 Gbps SFP Ports Metro Ethernet

D-Link DGS-1210-52/ME/E 48-Port 10/100/1000BASE-T + 4-Port 1 Gbps SFP Ports Metro Ethernet

Barva Černá / Formát 1U / Hmotnost 3,96 kg / Šířka 440 mm / Výška 44 mm / Hloubka 250 mm

Všechny parametry
13 269 Kč
S DPH

10 966 Kč bez DPH

Skladem

Poptat tento produkt

Kód: DGS121052MEE Výrobce: D-Link EAN: 0790069468223

Popis

D-Link DGS-1210-52/ME. Typ přepínače: Řízený, Přepínač vrstev: L2. Typy přepínaných ethernetových portů RJ-45: Gigabit Ethernet (10/100/1000), Počet přepínaných ethernetových portů RJ-45: 48, Konzolový port: RJ-45. Tabulka MAC adres: 16000 pol., Kapacita přepínání: 104 Gbit/s. Síťové standardy: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Instalace do racku, Formát: 1U

Parametry

BarvaČerná
Formát1U
Hmotnost3,96 kg
Šířka440 mm
Výška44 mm
Hloubka250 mm
Síťové standardyIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ah
Provozní rozsah teplot (T-T)-5 - 50 °C
Rozsah teplot při skladování (T-T)-20 - 70 °C
Doporučená provozní relativní vlhkost0 - 95 %
Rozsah relativní vlhkosti při skladování (H-H)0 - 95 %
Vstupní střídavé napětí100 - 240 V
Typ vnitřní paměti16 MB
Napájecí zdrojAC
LED indikátoryPřipojení, Status
Počet portů48 a více
Podpora napájení po Ethernetu (PoE)Ne
Typ přepínačeŘízený
Přepínač vrstevL2
Typy přepínaných ethernetových portů RJ-45Gigabit Ethernet (10/100/1000)
Instalace do rackuAno
Počet ventilátorů2 ventilátor/ventilátory
SprávaSmart switch
Podpora VLANAno
SFPAno
QoSAno
Správa přes webové rozhraníAno
Podpora MIBRFC1213 MIB II, RFC1493 Bridge MIB, RFC1907 SNMPv2 MIB, RFC1757, 2819 RMON MIB, RFC2021 RMONv2 MIB, RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB, RFC2674, 4363 802.1p MIB, RFC 2233, 2863 IF MIB, RFC 2618 RADIUS Authentication Client MIB, RFC 2620 RADIUS
Počet přepínaných portů Ethernet (RJ-45)48
Zrcadlení portůAno
Podpora kontroly tokuAno
Protokol větvícího se stromu (STP)Ano
Kapacita přepínání104 Gbit/s
Tabulka MAC adres16000 pol.
Vyrovnávací paměť pro pakety1 MB
IGMP snoopingAno
PoE 802.3afPoE
Rychlost přenosu10/100/1000
Konzolový portRJ-45
Podporované síťové protokolyIPv4 / IPv6
Počet VLAN4094
Výpis událostí systémuAno
Počet slotů SFP modulu4
VLANAsymmetric VLAN, Voice VLAN, GVRP, Private VLAN, ISM VLAN (multicast VLAN), VLAN trunking
Ventilace1 x Smart fan
Komentáře (0)
Na tento produkt momentálně není přidána žádná recenze.