TP-Link OMADA switch SX3016F
search
  • TP-Link OMADA switch SX3016F

TP-Link OMADA switch SX3016F

Barva Černá / Certifikace CE, RoHS / Typ balení Střední/velké / Šířka 440 mm / Výška 44 mm / Hloubka 220 mm

Všechny parametry
14 600 Kč
S DPH

12 066 Kč bez DPH

Skladem

Poptat tento produkt

Kód: SX3016F Výrobce: TP-Link EAN: 6935364006433

Popis

TP-Link OMADA switch SX3016F

16portový 10GE SFP+ L2+ řízený switch

  • Bleskurychlá připojení 10G - 16 portů SFP+ s rychlostí 10 Gbit/s poskytuje vysoce propustné širokopásmové připojení a přepínací kapacitu 160 Gbit/s bez blokování.
  • Integrováno do platformy Omada SDN - Funkce ZTP (Zero-Touch Provisioning), centralizovaná cloudová správa a inteligentní monitorování.
  • Centralizovaná správa - Snadná a pohodlná správa přes cloudové rozhraní a aplikaci Omada.
  • Statické směrování - Směruje tok dat po lokální síti, čímž zajišťuje efektivní využívání síťových prostředků.
  • Robustní strategie zabezpečení - Funkce vázání na adresu IP-MAC, ACL, zabezpečení portů, ochrana proti útokům DoS, funkce Storm Control, funkce DHCP Snooping, ověřování protokolem 802.1X a Radius zajistí bezpečnost vašich dat.
  • Optimalizované hlasové a video aplikace - L2/L3/L4 QoS a funkce IGMP Snooping.
  • Samostatná správa - Webové rozhraní, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkce Dual Image přináší pokročilé možnosti správy.

Více informací o Omada Cloud SDN>?

Více informací o 10G multi-gigabitové technologii TP-Link >

Stránky produktu: https://www.tp-link.com/cz/business-networking/managed-switch/sx3016f/

Technické specifikace

HARDWARE FEATURES
Interface • 16× 10GE SFP+ Slots
• 1× RJ45 Console Port
• 1× Micro-USB Console Port
Fan Quantity 1
Power Supply 100-240 V AC~50/60 Hz
Dimensions ( W x D x H ) 17.3 × 8.7 × 1.7 in (440 × 220 × 44 mm)
Mounting Rack Mountable
Max Power Consumption 32.74 W (220 V / 50 Hz)
Max Heat Dissipation 111.71 BTU/hr (220 V / 50 Hz)
PERFORMANCE
Switching Capacity 320 Gbps
Packet Forwarding Rate 238.08 Mpps
MAC Address Table 32 K
Packet Buffer Memory 24 Mbit
Jumbo Frame 9 KB
SOFTWARE FEATURES
Quality of Service • 8 priority queues
• 802.1p CoS/DSCP priority
• Queue scheduling
- SP (Strict Priority)
- WRR (Weighted Round Robin)
- SP+WRR
• Bandwidth Control
- Port/Flow based Rating Limiting
• Smoother Performance
• Action for Flows
- Mirror (to supported interface)
- Redirect (to supported interface)
- Rate Limit
- QoS Remark
L2 and L2+ Features • Link Aggregation
- static link aggregation
- 802.3ad LACP
- Up to 8 aggregation groups, containing 8 ports per group
• Spanning Tree Protocol
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- STP Security: TC Protect, BPDU Filter, Root Protect
• Loopback Detection
- Port based
- VLAN based
• Flow Control
- 802.3x Flow Control
- HOL Blocking Prevention
• Mirroring
- Port Mirroring
- CPU Mirroring
- One-to-One
- Many-to-One
- Tx/Rx/Both
L2 Multicast • IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- IGMP Authentication
• IGMP Authentication
• MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Static Group Config
- Limited IP Multicast
• MVR
• Multicast Filtering: 256 profiles and 16 entries per profile
VLAN • VLAN Group
- Max 4K VLAN Groups
• 802.1Q Tagged VLAN
• MAC VLAN: 30 Entries
• Protocol VLAN: Protocol Template 16, Protocol VLAN 16
• Private VLAN
• GVRP
• VLAN VPN (QinQ)
- Port-Based QinQ
- Selective QinQ
• Voice VLAN
Access Control List • Time-based ACL
• MAC ACL
- Source MAC
- Destination MAC
- VLAN ID
- User Priority
- Ether Type
• IP ACL
-Source IP
- Destination IP
- Fragment
- IP Protocol
- TCP Flag
- TCP/UDP Port
- DSCP/IP TOS
- User Priority
• Combined ACL
• Packet Content ACL
• IPv6 ACL
• Policy
- Mirroring
- Redirect
- Rate Limit
- QoS Remark
• ACL apply to Port/VLAN
Security • IP-MAC-Port Binding
- 512 Entries
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard: 100 Entries
• IPv6-MAC-Port Binding
- 512 Entries
- DHCPv6 Snooping
- ND Detection
- IPv6 Source Guard: 100 Entries
• DoS Defend
• Static/Dynamic Port Security
- Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control
- kbps/ratio control mode
• 802.1X
- Port base authentication
- Mac base authentication
- VLAN Assignment
- MAB
- Guest VLAN
- Support Radius authentication andaccountability
• AAA (including TACACS+)
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC based access control
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Static IPv6 Routing
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications
- DHCPv6 Client
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
L3 Features • 16 IPv4/IPv6 Interfaces
• Static Routing
- 48 static routes
• Static ARP
- 128 Static Entries
• Proxy ARP
• Gratuitous ARP
• DHCP Server
• DHCP Relay
- DHCP Interface Relay
- DHCP VLAN Relay
• DHCP L2 Relay
Advanced Features • Automatic Device Discovery
• Batch Configuration
• Batch Firmware Upgrading
• Intelligent Network Monitoring
• Abnormal Event Warnings
• Unified Configuration
• Reboot Schedule
MIBs • MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIB
MANAGEMENT
Omada App Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
Centralized Management • Omada Cloud-Based Controller
• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada Software Controller
Cloud Access Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller.
Management Features • Web-based GUI
• Command Line Interface (CLI) through the console port, telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• Password Recovery
• SNTP
• System Log
OTHERS
Certification CE, FCC, RoHS
Package Contents • TL-SX3016F Switch
• 2× Power Cords
• Quick Installation Guide
• Rackmount Kit
• Rubber Feet
System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux.
Environment • Operating Temperature: 0–45 °C (32–113 °F);
• Storage Temperature: -40–70 °C (-40–158 °F)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing

Ke stažení

Parametry

BarvaČerná
CertifikaceCE, RoHS
Typ baleníStřední/velké
Šířka440 mm
Výška44 mm
Hloubka220 mm
Síťové standardyIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Počet portů Ethernetu (RJ-45)1
Provozní rozsah teplot (T-T)0 - 45 °C
Rozsah teplot při skladování (T-T)-40 - 70 °C
Doporučená provozní relativní vlhkost10 - 90 %
Rozsah relativní vlhkosti při skladování (H-H)5 - 90 %
Rozhraní• 16× 10GE SFP+ Slots , • 1× RJ45 Console Port , • 1× Micro-USB Console Port
Návod na použitíAno
Vstupní střídavé napětí100 - 240 V
Frekvence vstupního střídavého napětí50/60 Hz
Typ napájeníNapájecí adaptér
Dodávané kabelyAC
ÚčelCommercial - pro profesionální použití
Záruční doba60 měs.
Záruční doba IČO60 měs.
Rozměry440 × 220 × 44 mm
Přenosová rychlost sítě Ethernet10 Gbps
Vstupní napětí100 - 240 (AC)
Napájecí zdrojAC
Vestavěný displejAno
LED indikátoryAno
Počet portů8-10
Podpora napájení po Ethernetu (PoE)Ne
Typ přepínačeŘízený
Přepínač vrstevL2+/L3
Typy přepínaných ethernetových portů RJ-45Ne
Provedenísamostatně stojící
Podpora 10GAno
Instalace do rackuAno
StohovatelnostNe
Napájecí zdroj v ceněAno
Napájecí konektorNapájecí konektor
Bez ventilátorů (fanless)Ne
Gigabitový LANAno
SprávaAno
Podpora PoENe
Použití v exteriéruNe
Power over Ethernet (PoE)Ne
Seznam řízení přístupu (ACL)Ano
Podpora VLANAno
Šifrování/zabezpečeníHTTPS, SSH, SSH-2, SSL/TLS
Typ přepínacích portů Ethernetu (RJ-45)Žádné
Počet přepínacích portů Ethernetu (RJ-45)0
Přepínací kapacita320 Gbit/s
Montáž do rackuAno
MontážRack Mountable
SFPAno
ZpracovánoSchváleno
Počet portů Micro USB1
QoSAno
Správa přes webové rozhraníAno
Klasifikace provozuAno
ARP inspekceAno
Konfigurace nastavení lokace (CLI)Ano
Podpora MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Počet slotů modulu SFP+16
Zrcadlení portůAno
Trasa IPAno
Podpora kontroly tokuAno
Ochrana proti broadcast stormuAno
Maximální spotřeba energie32,74 W
Mezní poměrAno
Protokol větvícího se stromu (STP)Ano
Bezpečnostní algoritmySSH,SSH-2,SSL/TLS (nejsou totožné, neuvádím)
Kapacita přepínání320 Gbit/s
Rychlost přetáčení238,08 Mpps
Tabulka MAC adres32000 pol.
Vyrovnávací paměť pro pakety24 MB
DHCP vlastnostiDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
IGMP snoopingAno
Filtrování MAC adresAno
Podpora SSH/SSLAno
Ochrana před uzavřeným obvodemAno
BPDU filtrace/ochranaAno
AutentizaceGuest VLAN, Autentizace podle MAC adresy, Autentizace podle portu, Ověřování přes web
Podpora pro multicastAno
Instalační sadaAno
Rychlost portů10 Gb/s
Rychlost směrování (Mpps)238,08
ShodaCE, FCC, RoHS
Port RS-232Ne
PoE výstupNe
PoE vstupNe
Napájení zařízeníredundantní
Kapacita sběrnice320 Gbps
Provozní teplota min.0 °C
Počet portů SFP+16
Provozní teplota max.45 °C
Homologace EN50155Ne
Vrstva OSIL3 static (L2+)
PoE 802.3afNe
Rychlost přenosu10G
Spotřeba energie (maximální)32.74 W
Konzolový portRJ-45/micro-USB
Podpora pro Jumbo FramesAno
Jumbo rámy9000
Podpora Jumbo framesAno
Provedení switcheDo racku
Pasivní chlazeníNe
Integrovaný switchAno
Počet SFP portů16
PoENe
PoE rozpočet (W)Nevztahuje se
Stručný návodAno
Podpora microSD karetNe
Podpora QoSAno
Webová správaAno
Vrstva přepínačeL2/L3
Počet instalovaných modulů SFP0
Počet instalovaných SFP+ modulů0
Agregace linekAno
Funkce virtuální LANPrivate VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN
Spanning tree protokolAno
Omezení rychlostiAno
Blokování Head-of-line (HOL)Ano
Statické směrováníAno
Vyrovnávací paměť paketů24 MB
Počet front8
Typ autentizaceAAA, TACACS+
Algoritmy plánování frontySP, WRR+SP, Weighted Round Robin (WRR)
Podpora multicastuAno
Funkce IPv4 a IPv6IPv6 Telnet,IPv6 ping,IPv6 tracert
Tepelný výkon111.71 BTU/h
Agregace spojeníAno
Podpora řízení tokuAno
Počet VLAN4000
Tepelné vyzařování111,71 BTU/h
Počet slotů pro moduly SFP+16
Přenosová rychlost přeposílání238.08 Mpps
Ochrana proti smyčceAno
Výpis událostí systémuAno
Funkce virtuální sítě LANPrivate VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Protokol systémových událostíAno
Cloudové řízeníAno
IP směrováníAno
Protokoly správySNMPv1/v2c/v3, SNTP
Napájecí zdroj součástí baleníAno
Montážní sada do rackuAno
Blokace Head-of-lineAno
Protokoly pro managementSNMPv1/v2c/v3, SNTP
Ochrana statického portuAno
IP-MAC-Port vazbaAno
MLD snoopingAno
Podpora IPv4 a IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert
Zabezpečení statického portuAno
Multicast Listener Discovery (MLD) snoopingAno
Komentáře (0)
Na tento produkt momentálně není přidána žádná recenze.