TP-Link OMADA switch SG2210MP
search
  • TP-Link OMADA switch SG2210MP

TP-Link OMADA switch SG2210MP

Barva Černá / Certifikace CE, RoHS / Formát 1U / Šířka 294 mm / Výška 44 mm / Hloubka 180 mm

Všechny parametry
4 284 Kč
S DPH

3 540 Kč bez DPH

Skladem

Poptat tento produkt

Kód: SG2210MP Výrobce: TP-Link EAN: 6935364030674

Popis

TP-Link OMADA switch SG2210MP

10portový gigabitový inteligentní switch s 8 porty PoE+

  • Příkon přes PoE až 150 W: 8 portů napájených přes PoE+ vyhovující standardu 802.3at/ af s celkovým napájením až 150W.
  • Plné gigabitové porty: 8 gigabitových portů s napájením přes PoE + a 2 gigabitové SFP sloty poskytují vysokorychlostní připojení.
  • Integrováno do Omada SDN: Zero-Touch Provisioning (ZTP)‡, Centralizovaná správa cloudů a inteligentní monitorování.
  • Centralizovaná správa: Přistup do cloudu a aplikace Omada pro mimořádné pohodlí a snadnou správu.
  • Robustní bezpečnostní strategie: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, ověřování dosahu, a více.
  • Optimalizujte hlasové a video aplikace: L2/L3/L4 QoS a IGMP snooping.

Více informací o technologii TP-Link PoE >

Více informací o Omada Cloud SDN>?

Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/tl-sg2210mp/

Technické specifikace

HARDWARE FEATURES
Standards and Protocols IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p
Interface • 8× 10/100/1000 Mbps RJ45 Ports, all supporting PoE+ (Auto-Negotiation/Auto MDI/MDIX)
• 2× 100/1000 Mbps SFP Slots
Network Media • 10BASE-T: UTP/STP category 3, 4, 5 cable (maximum 100m)
• 100BASE-TX/1000Base-T: UTP/STP category 5, 5e or above cable (maximum 100m)
• 100BASE-FX: MMF, SMF
• 1000BASE-X: MMF, SMF
Physical Security Lock Yes
Power Supply 100-240V AC, 50/60Hz
PoE+ Ports(RJ45) • Standard: 802.3at/af compliant
• PoE+ Ports: 8 Ports
• Power Supply: 150 W
PoE Ports (RJ45) • Standard: 802.3at/af compliant
• PoE+ Ports: 8 Ports
• PoE Power Budget: 150 W
Dimensions ( W x D x H ) 11.6 x 7.1 x 1.7 in (294 x 180 x 44 mm)
Mounting Rackmount/Desktop
Max Power Consumption • 12.2 W (110 V / 60 Hz with no PD connected)
• 173.9 W (110 V / 60 Hz with 150 W PD connected)
Max Heat Dissipation • 41.63 BTU/h (with no PD connected)
• 539.35 BTU/h (with 150 W PD connected)
PERFORMANCE
Switching Capacity 20 Gbps
Packet Forwarding Rate 14.9 Mpps
MAC Address Table 8K
Packet Buffer Memory 4.1 Mbit
Jumbo Frame 9 KB
SOFTWARE FEATURES
Quality of Service • 802.1p CoS/DSCP priority
• 8 priority queues
• Priority Schedule Mode
- SP (Strict Priority)
- WRR (Weighted Round Robin)
• Queue Weight Config
• Bandwidth Control
- Port/Flow based Rating Limit
• Smoother Performance
• Storm Control
- Multiple Control Modes(kbps/ratio)
- Broadcast/Multicast/Unknown-Unicast Control
L2 and L2+ Features • DHCP Relay
- DHCP VLAN Relay
• DHCP L2 Relay
• Link Aggregation
- Static link aggregation
- 802.3ad LACP
- Up to 8 aggregation groups and up to 8 ports
per group
• Spanning Tree Protocol
- 802.1D STP
- 802.1w RSTP
- 802.1s MSTP
- STP Security: TC Protect, BPDU Filter/Protect,
Root Protect
• Loopback Detection
• Flow Control
- 802.3x Flow Control
• Mirroring
- Port Mirroring
- CPU Mirroring
- One-to-One
- Many-to-One
- Flow-Based
- Ingress/Egress/Both
• Device Link Detect Protocol (DLDP)
• 802.1ab LLDP/ LLDP-MED
L2 Multicast • 511 IPv4, IPv6 shared multicast groups
• IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- Static Group Config
• Multicast VLAN Registration (MVR)
• Multicast Filtering
• MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Static Group Config
• Limited IP Multicast (256 profiles and 16 entries per profile)
IPv6 Support • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP)
version 6
• TCPv6/UDPv6
• IPv6 applications
- DHCPv6 Client
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
VLAN • VLAN Group
- Max. 4K VLAN Groups
• 802.1Q tag VLAN
• MAC VLAN
• Protocol VLAN
• GVRP
• Voice VLAN
Access Control List • Support up to 230 entries
• Time-Range
- Time Slice
- Week Time-Range
- Absolute Time-Range
- Holiday
• Time-based ACL
• MAC ACL
- Source MAC
- Destination MAC
- VLAN ID
- User Priority
- Ether Type
• IP ACL
- Source IP
- Destination IP
- IP Protocol
- TCP Flag
- TCP/UDP Source Port
- TCP/UDP Destination Port
- DSCP/IP TOS
• IPv6 ACL
• Combined ACL
• Rule Operation
- Permit/Deny
• Policy Action
- Mirror
- Rate Limit
- Redirect
- QoS Remark
• ACL Rules Binding
- Port Binding
- VLAN Binding
• Actions for flows
- Mirror (to supported interface)
- Redirect (to supported interface)
- Rate Limit
- QoS Remark
Security • AAA
• 802.1X
- Port based authentication
- MAC (Host) based authentication
- Authentication Method includes PAP/EAP-MD5
- MAB
- Guest VLAN
- Support Radius authentication and
accountability
• IP/IPv6-MAC Binding
- 512 Binding Entries
- DHCP Snooping
- DHCPv6 Snooping
- ARP Inspection
- ND Detection
• IP Source Guard
- 253 Entries
- Source IP+Source MAC
• IPv6 Source Guard
- 183 Entries
- Source IPv6 Address+Source MAC
• DoS Defend
• Static/Dynamic/Permanent Port Security
- Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control
- kbps/ratio control mode
• Port Isolation
• Secure web management through HTTPS with
SSLv3/TLS 1.2
• Secure Command Line Interface (CLI)
management with SSHv1/SSHv2
• IP/Port/MAC based access control
IPv6 • IPv6 Static Routing and ACL
• IPv6 Dual IPv4/IPv6
• IPv6 Interface
• Multicast Listener Discovery (MLD) Snooping
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP)
version 6
• TCPv6/UDPv6
• IPv6 applications
- DHCPv6 Client
- Ping6
- Tracert6
- Telnet(v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
Advanced Features • Automatic Device Discovery
• Batch Configuration
• Batch Firmware Upgrading
• Intelligent Network Monitoring
• Abnormal Event Warnings
• Unified Configuration
• Reboot Schedule
MIBs • MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIBs
• RMON MIB(RFC1757, rmon 1,2,3,9)
MANAGEMENT
Omada App Yes
Centralized Management • Omada Cloud-Based Controller
• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada Software Controller
Cloud Access Yes (Through OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller)
Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller (Supported by TL-SG2210MP v1, v3 and above, while is not supported by TL-SG2210MP v2)
Management Features • Web-based GUI
• Command Line Interface (CLI) through telnet
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• SNTP
• System Log
OTHERS
Certification CE, FCC, RoHS
Package Contents • TL-SG2210MP
• Power Cord
• Installation Guide
• Rackmount Kit
• Rubber Feet
System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10, MAC OS, NetWare, UNIX or Linux.
Environment • Operating Temperature: 0–50 °C (32–122 °F);
• Storage Temperature: -40–70 °C (-40–158 °F)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing

Parametry

BarvaČerná
CertifikaceCE, RoHS
Formát1U
Šířka294 mm
Výška44 mm
Hloubka180 mm
Síťové standardyIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Počet portů Ethernetu (RJ-45)8
Provozní rozsah teplot (T-T)0 - 50 °C
Rozsah teplot při skladování (T-T)-40 - 70 °C
Doporučená provozní relativní vlhkost10 - 90 %
Rozsah relativní vlhkosti při skladování (H-H)5 - 90 %
Rozhraní• 8× 10/100/1000 Mbps RJ45 Ports, all supporting PoE+ (Auto-Negotiation/Auto MDI/MDIX) , • 2× 100/1000 Mbps SFP Slots
Vstupní střídavé napětí100 - 240 V
Frekvence vstupního střídavého napětí50/60 Hz
Typ napájeníNapájecí adaptér
ÚčelCommercial - pro profesionální použití
Záruční doba60 měs.
Záruční doba IČO60 měs.
Rozměry294 × 180 × 44 mm
Přenosová rychlost sítě Ethernet1 Gbps
Napájecí zdrojAC
Vestavěný displejAno
Počet portů8-10
Podpora napájení po Ethernetu (PoE)Ano
LANAno
Typ přepínačeŘízený
Přepínač vrstevL2/L2+
Typy přepínaných ethernetových portů RJ-45Gigabit Ethernet (10/100/1000)
Provedenísamostatně stojící
Podpora 10GNe
Instalace do rackuAno
StohovatelnostNe
Napájecí zdroj v ceněAno
Počet ventilátorů1 ventilátor/ventilátory
Bez ventilátorů (fanless)Ne
Gigabitový LANAno
SprávaAno
Podpora PoEAno
Použití v exteriéruNe
Power over Ethernet (PoE)Ano
Seznam řízení přístupu (ACL)Ano
Podpora VLANAno
Šifrování/zabezpečeníEAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Typ přepínacích portů Ethernetu (RJ-45)Gigabit Ethernet (10/100/1000)
Počet přepínacích portů Ethernetu (RJ-45)8
Přepínací kapacita20 Gbit/s
Montáž do rackuAno
MontážRackmount/Desktop
SFPAno
ZpracovánoSchváleno
QoSAno
Správa přes webové rozhraníAno
ARP inspekceAno
Konfigurace nastavení lokace (CLI)Ano
Podpora MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Počet přepínaných portů Ethernet (RJ-45)8
Technologie kabeláže Ethernetu - měď10BASE-T, 100BASE-TX, 1000BASE-T
Zrcadlení portůAno
Podpora kontroly tokuAno
Ochrana proti broadcast stormuAno
Maximální spotřeba energie173,9 W
Mezní poměrAno
Protokol větvícího se stromu (STP)Ano
Bezpečnostní algoritmyEAP-LEAP,EAP-MD5,EAP-TLS,EAP-TTLS,HTTPS,SNMP,SNMPv2,SNMPv3,SSH,SSH-2,SSL/TLS
Technologie kabeláže Ethernetu - vlákna100BASE-FX, 1000BASE-X
Kapacita přepínání20 Gbit/s
Rychlost přetáčení14,9 Mpps
Tabulka MAC adres8000 pol.
Vyrovnávací paměť pro pakety4,1 MB
DHCP vlastnostiDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
IGMP snoopingAno
Podpora SSH/SSLAno
BPDU filtrace/ochranaAno
Podpora pro multicastAno
Rychlost portů1 Gb/s
Rychlost směrování (Mpps)14,9
ShodaCE, FCC, RoHS
Port RS-232Ne
PoE výstup802.3af/at
PoE vstupNe
Napájení zařízeníinterní zdroj
Kapacita sběrnice20 Gbps
Provozní teplota min.0 °C
Provozní teplota max.50 °C
Homologace EN50155Ne
Vrstva OSIL2+L4
PoE 802.3afPoE+
Rychlost přenosu10/100/1000
Spotřeba energie (maximální)173.9 W
Podpora pro Jumbo FramesAno
Jumbo rámy9000
Technologie měděné kabeláže Ethernet10BASE-T,100BASE-TX,1000BASE-T
Projektová cenaAno
Podpora Jumbo framesAno
Provedení switcheDesktop / do racku
Pasivní chlazeníNe
Integrovaný switchAno
Počet SFP portů2
PoE802.3af/at
PoE rozpočet (W)101-200
Počet PoE výstupů8
Podpora QoSAno
Webová správaAno
Vrstva přepínačeL2/L2+
Počet slotů pro moduly SFP2
Počet instalovaných modulů SFP0
Počet instalovaných SFP+ modulů0
Agregace linekAno
Funkce virtuální LANMAC address-based VLAN,Multicast VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN
Spanning tree protokolAno
Omezení rychlostiAno
Vyrovnávací paměť paketů4.1 MB
Počet front8
Algoritmy plánování frontySP, Weighted Round Robin (WRR)
Podpora multicastuAno
Celkový rozpočet Power over Ethernet (PoE)150 W
Tepelný výkon594.46 BTU/h
Počet portů gigabitového Ethernetu8
Agregace spojeníAno
Počet portů Power over Ethernet Plus (PoE+)8
Celková zatížitelnost Power over Ethernet (PoE)150 W
Podpora řízení tokuAno
Počet VLAN4000
Tepelné vyzařování594,46 BTU/h
Přenosová rychlost přeposílání14.9 Mpps
Výpis událostí systémuAno
Funkce virtuální sítě LANMAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Počet portů SFP2
Protokol systémových událostíAno
Cloudové řízeníAno
Protokoly správySNMPv1/v2c/v3, SNTP
Napájecí zdroj součástí baleníAno
Standard802.3at/af compliant
Počet slotů SFP modulu2
Protokoly pro managementSNMPv1/v2c/v3, SNTP
VLAN• VLAN Group , - Max. 4K VLAN Groups , • 802.1Q tag VLAN , • MAC VLAN , • Protocol VLAN , • GVRP , • Voice VLAN
IP-MAC-Port vazbaAno
Počet portů Gigabit Ethernet (metalických)8
Technologie optického ethernetového kabelu100BASE-FX,1000BASE-X
Komentáře (0)
Na tento produkt momentálně není přidána žádná recenze.