Barva Černá / Certifikace CE, RoHS / Formát 1U / Šířka 440 mm / Výška 44 mm / Hloubka 180 mm
Všechny parametryKód: SL2428P Výrobce: TP-Link EAN: 6935364030612
Inteligentní switch TP-Link TL-SL2428P je vybaven 24 porty RJ45 10/100 Mbit/s, 4 porty RJ45 10/100/1 000 Mbit/s a 2 kombinovanými gigabitovými SFP sloty. Všech 24 portů RJ45 10/100 Mbit/s podporuje standard 802.3at/af (PoE+) s celkovým rozpočtem napájení PoE 250 W* a užitečnými funkcemi řízení spotřeby PoE. Switch poskytuje vysoký výkon, technologii QoS na podnikové úrovni, užitečné strategie zabezpečení a bohaté funkce správy na 2. vrstvě.
Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/sl2428p/
Technické specifikace
| HARDWARE FEATURES | |
| Standards and Protocols | IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p, IEEE 802.3af, IEEE 802.3at |
| Interface | 24 10/100Mbps RJ45 Ports (Auto Negotiation/Auto MDI/MDIX) 4 10/100/1000Mbps RJ45 Ports (Auto Negotiation/Auto MDI/MDIX) 2 Combo Gigabit SFP Slots |
| Network Media | 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) 100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m) 1000BASE-X: MMF, SMF |
| Fan Quantity | 2 |
| Physical Security Lock | Yes |
| PoE Budget | 250 W |
| Dimensions ( W x D x H ) | 17.3*7.1*1.7 in.(440*180*44 mm) |
| Mounting | Rack Mountable |
| Max Power Consumption | 18.8 W (220 V / 50 Hz with no PD connected) 286.7 W (220 V / 50 Hz with 250 W PD connected) |
| Max Heat Dissipation | 64.1 BTU/h (with no PD connected) 977.6 BTU/h (220 V / 50 Hz with 250 W PD connected) |
| PERFORMANCE | |
| Switching Capacity | 12.8 Gbps |
| Packet Forwarding Rate | 9.5 Mpps |
| MAC Address Table | 8K |
| Jumbo Frame | 9216 Bytes |
| SOFTWARE FEATURES | |
| Quality of Service | • 802.1p CoS/ DSCP priority • 8 priority queues • Priority Schedule Mode - SP (Strict Priority) - WRR (Weighted Round Robin) • Queue Weight Config • Bandwidth Control - Port/Flow based Rating Limit • Smoother Performance • Actions for flows - Mirror(to supported interface) - Redirect(to supported interface) - Rate Limit - QoS Remark • Storm Control - Multiple Control Modes(kbps/ratio/pps) - Broadcast/Multicast/Unknown-Unicast Control |
| L2 Features | • Link Aggregation - static link aggregation - Up to 8 aggregation groups and up to 8 ports per group - 802.3ad LACP • Spanning Tree Protocol - 802.1D STP - 802.1w RSTP - 802.1s MSTP - STP Security: Loop back detection, TC Protect, BPDU Filter/Protect, Root Protect • Loopback Detection • Flow Control - 802.3x Flow Control • Mirroring - Port Mirroring - One-to-One - Many-to-One - Flow-Based - Ingress/Egress/Both - CPU Mirroring • Device Link Detect Protocol(DLDP) |
| L2 Multicast | • 512 IPv4,IPv6 shared multicast groups • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication - Static Group Config • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config • Multicast VLAN Registration • Multicast Filtering |
| IPv6 Support | • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery(MLD) Snooping • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet(v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP |
| VLAN | • VLAN Group - Max. 4K VLAN Groups • 802.1Q tag VLAN • MAC VLAN: 12 Entries • Protocol VLAN • GVRP • Voice VLAN |
| Access Control List | • Support up to 230 entries • Time-Range - Time Slice - Week Time-Range - Absolute Time-Range - Holiday • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL - Source IP - Destination IP - IP Protocol - TCP Flag - TCP/UDP Source Port - TCP/UDP Destination Port - DSCP/IP TOS • IPv6 ACL • Combined ACL • Rule Operation - Permit/Deny • Policy Action - Mirror - Rate Limit - Redirect - QoS Remark • ACL Rules Binding - Port Binding - VLAN Binding |
| Security | • AAA • 802.1X - Port based authentication - MAC(Host) based authentication - Authentication Method includes PAP/EAP-MD5/EAP-TLS/EAP-TTLS/EAP-PEAP - MAB - Guest VLAN - Support Radius authentication and accountability • IP/IPv6-MAC Binding - 512 Binding Entries - DHCP Snooping - DHCPv6 Snooping - ARP Inspection - ND Detection • IP Source Gurad - 253 Entries - Source IP+Source MAC • IPv6 Source Gurad - 183 Entries - Source IPv6 Address+Source MAC • DoS Defend • Static/Dynamic/Permanent Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio/pps control mode • Port Isolation • Secure web management through HTTPS with SSLv3/TLS1.0 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control |
| Management | • Web-based GUI and CLI management • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • System Log • 802.1ab LLDP/ LLDP-MED |
| MIBs | • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs |
| OTHERS | |
| Certification | CE, FCC, RoHS |
| Package Contents | TL-SL2428P Power Cord Installation Guide Rackmount Kit Rubber Feet |
| System Requirements | Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8, MAC OS, NetWare, UNIX or Linux. |
| Environment | Operating Temperature: 0°C~50°C (32°F~122°F); Storage Temperature: -40°C~70°C (-40°F~158°F) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing |
| Barva | Černá |
|---|---|
| Certifikace | CE, RoHS |
| Formát | 1U |
| Šířka | 440 mm |
| Výška | 44 mm |
| Hloubka | 180 mm |
| Síťové standardy | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x |
| Počet portů Ethernetu (RJ-45) | 28 |
| Provozní rozsah teplot (T-T) | 0 - 40 °C |
| Rozsah teplot při skladování (T-T) | -40 - 70 °C |
| Doporučená provozní relativní vlhkost | 10 - 90 % |
| Rozsah relativní vlhkosti při skladování (H-H) | 5 - 90 % |
| Vstupní střídavé napětí | 100 - 240 V |
| Frekvence vstupního střídavého napětí | 50/60 Hz |
| Typ napájení | Napájecí adaptér |
| Dodávané kabely | AC |
| Certifikáty shody | IEEE802.3i, 802.3u, 802.3ab, 802.3x, 802.3z, 802.3ad, 802.1d, 802.1s, 802.1w, 802.1q, 802.1p |
| Účel | Commercial - pro profesionální použití |
| Záruční doba | 60 měs. |
| Záruční doba IČO | 60 měs. |
| Rozměry | 440 × 220 × 44 mm |
| Šířka balení | 250 mm |
| Hloubka balení | 528 mm |
| Výška balení | 80 mm |
| Hmotnost balení | 3020 g |
| Přenosová rychlost sítě Ethernet | 1 Gbps |
| Vstupní napětí | 100 - 240 (AC) |
| Napájecí zdroj | AC |
| Vestavěný displej | Ano |
| Podporované operační systémy | Microsoft Windows 8, 7,Vista, XP, MAC OS, NetWare, UNIX, Linux |
| Počet portů | 28 |
| Podpora napájení po Ethernetu (PoE) | Ano |
| Typ přepínače | Řízený |
| Přepínač vrstev | L2 |
| Typy přepínaných ethernetových portů RJ-45 | Fast Ethernet (10/100) |
| Provedení | samostatně stojící |
| Podpora 10G | Ne |
| Instalace do racku | Ano |
| Stohovatelnost | Ne |
| Počet ventilátorů | 2 ventilátor/ventilátory |
| Bez ventilátorů (fanless) | Ne |
| Auto MDI/MDI-X | Ano |
| Gigabitový LAN | Ano |
| Správa | Ano |
| Podpora PoE | Ano |
| Použití v exteriéru | Ne |
| Power over Ethernet (PoE) | Ano |
| Seznam řízení přístupu (ACL) | Ano |
| Podpora VLAN | Ano |
| Šifrování/zabezpečení | SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS |
| Typ přepínacích portů Ethernetu (RJ-45) | Fast Ethernet (10/100) |
| Počet přepínacích portů Ethernetu (RJ-45) | 24 |
| Přepínací kapacita | 12.8 Gbit/s |
| Montáž do racku | Ano |
| Montáž | Rack Mountable |
| SFP | Ano |
| Zpracováno | Schváleno |
| Kód harmonizovaného systému | 85176990 |
| Kompatibilní operační systémy | Microsoft Windows XP, Vista, Windows 7, Windows 8, MAC OS, NetWare, UNIX, Linux |
| QoS | Ano |
| Správa přes webové rozhraní | Ano |
| ARP inspekce | Ano |
| Konfigurace nastavení lokace (CLI) | Ano |
| Počet přepínaných portů Ethernet (RJ-45) | 24 |
| Počet kombo portů SFP | 2 |
| Technologie kabeláže Ethernetu - měď | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Zrcadlení portů | Ano |
| Podpora kontroly toku | Ano |
| Ochrana proti broadcast stormu | Ano |
| Maximální spotřeba energie | 291,6 W |
| Mezní poměr | Ano |
| Protokol větvícího se stromu (STP) | Ano |
| Bezpečnostní algoritmy | SNMPv2,SNMPv3,SSH,SSH-2,SSL/TLS |
| Kapacita přepínání | 12,8 Gbit/s |
| Tabulka MAC adres | 8000 pol. |
| Vyrovnávací paměť pro pakety | 4,1 MB |
| IGMP snooping | Ano |
| Podpora SSH/SSL | Ano |
| Podpora pro multicast | Ano |
| Instalační sada | Ano |
| Rychlost portů | 100 Mb/s + 1 Gb/s |
| Rychlost směrování (Mpps) | 9,5 |
| Shoda | CE, FCC, RoHS |
| Port RS-232 | Ne |
| PoE výstup | 802.3af/at |
| PoE vstup | Ne |
| Napájení zařízení | interní zdroj |
| Kapacita sběrnice | 12,8 Gbps |
| Provozní teplota min. | 0 °C |
| Provozní teplota max. | 40 °C |
| Homologace EN50155 | Ne |
| Vrstva OSI | L2 |
| PoE 802.3af | PoE |
| Rychlost přenosu | 10/100/1000 |
| Spotřeba energie (maximální) | 291.6 W |
| Podporované kabelové typy | Cat5, Cat5e |
| Propustnost | 9,5 Mpps |
| Podpora pro Jumbo Frames | Ano |
| Jumbo rámy | 9000 |
| Technologie měděné kabeláže Ethernet | 10BASE-T,100BASE-TX,1000BASE-T |
| Podporované typy kabelů | Cat5,Cat5e |
| Podpora Jumbo frames | Ano |
| Provedení switche | Do racku |
| Pasivní chlazení | Ne |
| Integrovaný switch | Ano |
| Počet SFP portů | 2 |
| PoE | 802.3af/at |
| PoE rozpočet (W) | 201-300 |
| Stručný návod | Ano |
| Počet PoE výstupů | 24 |
| Podpora microSD karet | Ne |
| Podpora QoS | Ano |
| Webová správa | Ano |
| Vrstva přepínače | L2 |
| Počet instalovaných modulů SFP | 0 |
| Počet instalovaných SFP+ modulů | 0 |
| Agregace linek | Ano |
| Spanning tree protokol | Ano |
| Omezení rychlosti | Ano |
| Vyrovnávací paměť paketů | 4.1 MB |
| Počet front | 4 |
| Podpora multicastu | Ano |
| Celkový rozpočet Power over Ethernet (PoE) | 250 W |
| Tepelný výkon | 995.09 BTU/h |
| Počet portů gigabitového Ethernetu | 4 |
| Agregace spojení | Ano |
| Počet portů Power over Ethernet Plus (PoE+) | 24 |
| Celková zatížitelnost Power over Ethernet (PoE) | 250 W |
| Podpora řízení toku | Ano |
| Počet VLAN | 512 |
| Tepelné vyzařování | 995,09 BTU/h |
| Výpis událostí systému | Ano |
| Možnost aktualizace firmwaru | Ano |
| Počet portů SFP | 2 |
| Aktualizovatelný firmware | Ano |
| Protokol systémových událostí | Ano |
| Počet portů Fast Ethernet (metalický) | 24 |
| Protokoly správy | SNMP v1/v2c/v3, RMON, SNTP, TFTP |
| Montážní sada do racku | Ano |
| Počet combo SFP portů | 2 |
| Protokoly pro management | SNMP v1/v2c/v3, RMON, SNTP, TFTP |
| Počet portů Gigabit Ethernet (metalických) | 4 |
| Počet portů Fast Ethernet (měděné) | 24 |
| Frekvence napětí | 50/60 |
| Počet portů LAN 1 Gbps | 4 |
| Počet portů LAN 100 Mbps | 24 |
| PoE budget | 250 W |