TP-Link OMADA switch SG2210P
search
  • TP-Link OMADA switch SG2210P

TP-Link OMADA switch SG2210P

Barva Černá / Certifikace CE, RoHS / Šířka 209 mm / Výška 26 mm / Hloubka 126 mm / Síťové standardy IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

Všechny parametry
2 921 Kč
S DPH

2 414 Kč bez DPH

Skladem

Poptat tento produkt

Kód: SG2210P Výrobce: TP-Link EAN: 6935364030698

Popis

TP-Link OMADA switch SG2210P

10portový gigabitový inteligentní switch s 8 porty PoE+ a 2 SFP porty

  • PoE s rozpočtem napájení 61 W: 8 portů PoE+ vyhovujících standardu 802.3af/at s celkovým napájecím výkonem 61 W.
  • Plně gigabitové porty: 8 gigabitových portů PoE+ a 2 sloty SFP poskytují vysokorychlostní připojení.
  • Integrováno do platformy Omada SDN: Funkce ZTP (Zero-Touch Provisioning), centralizovaná cloudová správa a inteligentní monitorování
  • Centralizovaná správa: Cloudový přístup a aplikace Omada pro maximální pohodlí a snadnou správu.
  • Robustní strategie zabezpečení: Funkce vázání na adresu IP-MAC, ACL, zabezpečení portů, ochrana proti útokům DoS, funkce Storm Control, funkce DHCP Snooping, ověřování protokolem 802.1X a Radius a další funkce.
  • Optimalizované hlasové a video aplikace: L2/L3/L4 QoS a funkce IGMP Snooping.
  • Samostatná správa: Webové rozhraní, CLI (Telnet, SSH), SNMP, RMON a funkce Dual Image přináší pokročilé možnosti správy.

Více informací o technologii TP-Link PoE >

Zjistit více o Omada Cloud SDN>?

Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/tl-sg2210p/

Technické specifikace

HARDWARE FEATURES
Standards and Protocols IEEE 802.3i, IEEE 802.3u, IEEE 802.3z, IEEE 802.3ab,
IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s,
IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
Interface 8 10/100/1000Mbps RJ45 Ports
2 1000Mbps SFP Slots
(Auto-Negotiation/Auto MDI/MDIX)
Network Media 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)
100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m)
1000BASE-X: MMF, SMF
Fan Quantity Fanless
Power Supply 100~240VAC, 50/60Hz
External Power Adapter(Output: 53.5VDC/1.31A)
Power Consumption • 10.3 W (220 V/50 Hz) (no PD connected)
• 76.5 W (220 V/50 Hz) (with 61 W PD connected)
PoE Ports (RJ45) • Standard: 802.3af/at compliant
• PoE Ports: 8 Ports
• Power Supply: 61 W*
Dimensions ( W x D x H ) 8.2 x 4.9 x 1.0 in (209 x 126 x 26mm)
Mounting Desktop / Wall-Mounting
Max Power Consumption • V3.2: 76.5 W (220 V/50 Hz) (with 61 W PD connected); 10.3 W (220 V/50 Hz) (no PD connected)
• V4: 74.4 W (220 V/50 Hz) (with 61 W PD connected)
• V5: 77.8 W (110 V/60 Hz) (with 61 W PD connected)
Max Heat Dissipation • V3.2: 261.02 BTU/hr (220 V/50 Hz) (with 61 W PD connected); 35.14 BTU/hr (220 V/50 Hz) (no PD connected)
• V4: 253.89 BTU/hr (220 V/50 Hz) (with 61 W PD connected)
• V5: 265.3 BTU/hr (110 V/60 Hz) (with 61 W PD connected)
PERFORMANCE
Switching Capacity 20 Gbps
Bandwidth/Backplane 20 Gbps
Packet Forwarding Rate 14.88 Mpps
MAC Address Table 8K
Packet Buffer Memory 4.1 Mbit
Jumbo Frame 9 KB
SOFTWARE FEATURES
Quality of Service • 802.1p CoS/DSCP priority
• 8 priority queues
• Priority Schedule Mode
- SP (Strict Priority)
- WRR (Weighted Round Robin)
• Queue Weight Config
• Bandwidth Control
- Port/Flow based Rating Limit
• Smoother Performance
• Storm Control
- Multiple Control Modes(kbps/ratio)
- Broadcast/Multicast/Unknown-Unicast Control
L2 and L2+ Features • 16 IP Interfaces
- Support IPv4/IPv6 Interface
• Static Routing
- 32 IPv4/IPv6 Static Routes
• DHCP Server
• DHCP Relay
- DHCP Interface Relay
- DHCP VLAN Relay
• DHCP L2 Relay
• Static ARP
• Proxy ARP
• Gratuitous ARP
• Link Aggregation
- Static link aggregation
- 802.3ad LACP
- Up to 8 aggregation groups and up to 8 ports
per group
• Spanning Tree Protocol
- 802.1D STP
- 802.1w RSTP
- 802.1s MSTP
- STP Security: TC Protect, BPDU Filter/Protect,
Root Protect
• Loopback Detection
• Flow Control
- 802.3x Flow Control
• Mirroring
- Port Mirroring
- CPU Mirroring
- One-to-One
- Many-to-One
- Flow-Based
- Ingress/Egress/Both
• Device Link Detect Protocol (DLDP)
• 802.1ab LLDP/ LLDP-MED
VLAN • VLAN Group
- Max. 4K VLAN Groups
• 802.1Q tag VLAN
• MAC VLAN
• Protocol VLAN
• GVRP
• Voice VLAN
Access Control List • Support up to 230 entries
• Time-Range
- Time Slice
- Week Time-Range
- Absolute Time-Range
- Holiday
• Time-based ACL
• MAC ACL
- Source MAC
- Destination MAC
- VLAN ID
- User Priority
- Ether Type
• IP ACL
- Source IP
- Destination IP
- IP Protocol
- TCP Flag
- TCP/UDP Source Port
- TCP/UDP Destination Port
- DSCP/IP TOS
• IPv6 ACL
• Combined ACL
• Rule Operation
- Permit/Deny
• Policy Action
- Mirror
- Rate Limit
- Redirect
- QoS Remark
• ACL Rules Binding
- Port Binding
- VLAN Binding
• Actions for flows
- Mirror (to supported interface)
- Redirect (to supported interface)
- Rate Limit
- QoS Remark
Security • AAA
• 802.1X
- Port based authentication
- MAC (Host) based authentication
- Authentication Method includes PAP/EAP-MD5
- MAB
- Guest VLAN
- Support Radius authentication and
accountability
• IP/IPv6-MAC Binding
- 512 Binding Entries
- DHCP Snooping
- DHCPv6 Snooping
- ARP Inspection
- ND Detection
• IP Source Guard
- 253 Entries
- Source IP+Source MAC
• IPv6 Source Guard
- 183 Entries
- Source IPv6 Address+Source MAC
• DoS Defend
• Static/Dynamic/Permanent Port Security
- Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control
- kbps/ratio control mode
• Port Isolation
• Secure web management through HTTPS with
SSLv3/TLS 1.2
• Secure Command Line Interface (CLI)
management with SSHv1/SSHv2
• IP/Port/MAC based access control
IPv6 • IPv6 Static Routing and ACL
• IPv6 Dual IPv4/IPv6
• IPv6 Interface
• Multicast Listener Discovery (MLD) Snooping
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP)
version 6
• TCPv6/UDPv6
• IPv6 applications
- DHCPv6 Client
- Ping6
- Tracert6
- Telnet(v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
Management • Web-based GUI
• Command Line Interface (CLI) through telnet
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• SNTP
• System Log
Advanced Features • Automatic Device Discovery
• Batch Configuration
• Batch Firmware Upgrading
• Intelligent Network Monitoring
• Abnormal Event Warnings
• Unified Configuration
• Reboot Schedule
MIBs • MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIBs
• RMON MIB(RFC1757, rmon 1,2,3,9)
MANAGEMENT
Omada App Yes, through
• Omada Cloud-Based Controller (Not Supported by TL-SG2210P v4)
• OC300
• OC200
• Omada Software Controller
Centralized Management • Omada Cloud-Based Controller (Not Supported by TL-SG2210P v4)
• Omada Hardware Controller OC300
• Omada Hardware Controller OC200
• Omada Software Controller
Cloud Access Yes, through
• Omada Cloud-Based Controller (Not Supported by TL-SG2210P v4)
• OC300
• OC200
• Omada Software Controller
Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller (Supported by TL-SG2210P v3.2, v5 and above, while is not supported by TL-SG2210P v4)
Management Features • Web-based GUI
• Command Line Interface (CLI) through telnet
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• SNTP
• System Log
OTHERS
Certification CE, FCC, RoHS
Package Contents TL-SG2210P
Power Adapter
Installation Guide
Rubber Feet
System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8, MAC OS, NetWare, UNIX or Linux.
Environment Operating Temperature: 0°C~40°C (32°F~104°F);
Storage Temperature: -40°C~70°C (-40°F~158°F)
Operating Humidity: 10%~90% non-condensing
Storage Humidity: 5%~90% non-condensing

Parametry

BarvaČerná
CertifikaceCE, RoHS
Šířka209 mm
Výška26 mm
Hloubka126 mm
Síťové standardyIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Počet portů Ethernetu (RJ-45)8
Provozní rozsah teplot (T-T)0 - 40 °C
Rozsah teplot při skladování (T-T)-40 - 70 °C
Doporučená provozní relativní vlhkost10 - 90 %
Rozsah relativní vlhkosti při skladování (H-H)5 - 90 %
Rozhraní8 10/100/1000Mbps RJ45 Ports , 2 1000Mbps SFP Slots , (Auto-Negotiation/Auto MDI/MDIX)
Návod na použitíAno
Vstupní střídavé napětí100 - 240 V
Frekvence vstupního střídavého napětí50/60 Hz
Typ napájeníDC/PoE
Dodávané kabelyAC
ÚčelCommercial - pro profesionální použití
Záruční doba60 měs.
Záruční doba IČO60 měs.
Rozměry209 × 126 × 26 mm
Přenosová rychlost sítě Ethernet1 Gbps
Vstupní napětí100 - 240 (AC)
Napájecí zdrojDC/PoE
Vestavěný displejAno
LED indikátoryAno
Počet portů8-10
Podpora napájení po Ethernetu (PoE)Ano
LANAno
Typ přepínačeŘízený
Přepínač vrstevL2/L2+
Typy přepínaných ethernetových portů RJ-45Gigabit Ethernet (10/100/1000)
Provedenísamostatně stojící
Podpora 10GNe
StohovatelnostNe
Napájecí zdroj v ceněAno
Napájecí konektorNapájecí konektor
Bez ventilátorů (fanless)Ano
Auto MDI/MDI-XAno
Gigabitový LANAno
SprávaAno
Podpora PoEAno
Použití v exteriéruNe
Spotřeba elektrické energie• 10.3 W (220 V/50 Hz) (no PD connected) , • 76.5 W (220 V/50 Hz) (with 61 W PD connected)
Power over Ethernet (PoE)Ano
Seznam řízení přístupu (ACL)Ano
Podpora VLANAno
Typ přepínacích portů Ethernetu (RJ-45)Gigabit Ethernet (10/100/1000)
Počet přepínacích portů Ethernetu (RJ-45)8
Přepínací kapacita20 Gbit/s
MontážDesktop / Wall-Mounting
SFPNe
ZpracovánoSchváleno
QoSAno
Správa přes webové rozhraníAno
ARP inspekceAno
Konfigurace nastavení lokace (CLI)Ano
Počet přepínaných portů Ethernet (RJ-45)8
Zrcadlení portůAno
Podpora kontroly tokuAno
Ochrana proti broadcast stormuAno
Maximální spotřeba energie77,8 W
Mezní poměrAno
Protokol větvícího se stromu (STP)Ano
Automatické vyjednáváníAno
Kapacita přepínání20 Gbit/s
Rychlost přetáčení14,88 Mpps
Tabulka MAC adres8000 pol.
Vyrovnávací paměť pro pakety4,1 MB
IGMP snoopingAno
Podpora SSH/SSLAno
BPDU filtrace/ochranaAno
AutentizaceAutentizace podle MAC adresy, Autentizace podle portu
Podpora pro multicastAno
Rychlost portů1 Gb/s
Rychlost směrování (Mpps)14,88
ShodaCE, FCC, RoHS
Port RS-232Ne
PoE výstup802.3af/at
Napájení zařízeníexterní adaptér
Kapacita sběrnice20 Gbps
Provozní teplota min.0 °C
Provozní teplota max.40 °C
Homologace EN50155Ne
Vrstva OSIL3 static (L2+)
PoE 802.3afPoE+
Rychlost přenosu10/100/1000
Spotřeba energie (maximální)77.8 W
Podpora pro Jumbo FramesAno
Jumbo rámy9000
Projektová cenaAno
Podpora Jumbo framesAno
Provedení switcheDesktop
Pasivní chlazeníAno
Integrovaný switchAno
Počet SFP portů2
PoE802.3af/at
PoE rozpočet (W)Do 100
Počet PoE výstupů8
Podpora microSD karetNe
Podpora QoSAno
Webová správaAno
Vrstva přepínačeL2/L2+
Počet slotů pro moduly SFP2
Počet instalovaných modulů SFP0
Počet instalovaných SFP+ modulů0
Agregace linekAno
Spanning tree protokolAno
Omezení rychlostiAno
Vyrovnávací paměť paketů4.1 MB
Podpora multicastuAno
Funkce IPv4 a IPv6Dual stack IPv4/IPv6
Agregace spojeníAno
Podpora řízení tokuAno
Automatická negociaceAno
Přenosová rychlost přeposílání14.88 Mpps
Výpis událostí systémuAno
Možnost aktualizace firmwaruAno
Počet portů SFP2
Aktualizovatelný firmwareAno
Protokol systémových událostíAno
Cloudové řízeníAno
Napájecí zdroj součástí baleníAno
Standard802.3af/at compliant
Počet slotů SFP modulu2
VLAN• VLAN Group , - Max. 4K VLAN Groups , • 802.1Q tag VLAN , • MAC VLAN , • Protocol VLAN , • GVRP , • Voice VLAN
Ochrana statického portuAno
IP-MAC-Port vazbaAno
MLD snoopingAno
Podpora IPv4 a IPv6Dual stack IPv4/IPv6
Zabezpečení statického portuAno
Multicast Listener Discovery (MLD) snoopingAno
Komentáře (0)
Na tento produkt momentálně není přidána žádná recenze.