TP-Link OMADA switch SG2428LP
search
  • TP-Link OMADA switch SG2428LP

TP-Link OMADA switch SG2428LP

Barva Šedá / Certifikace CE, RoHS / Šířka 440 mm / Výška 44 mm / Hloubka 220 mm / Síťové standardy IEEE 802.3af,IEEE 802.3at

Všechny parametry
6 649 Kč
S DPH

5 495 Kč bez DPH

Skladem

Poptat tento produkt

Kód: SG2428LP Výrobce: TP-Link EAN: 8885020620832

Popis

TP-Link OMADA switch SG2428LP

Omada 28portový gigabitový inteligentní switch s 32 porty PoE+

  • 16× gigabitových portů 802.3af/at PoE+
  • 8× gigabitových RJ45 portů bez PoE a 4× gigabitové SFP sloty
  • Celkový rozpočet PoE 150 W s výkonem až 30 W na port*
  • Centralizovaná cloudová správa přes web nebo aplikaci Omada
  • Samostatná správa přes web, CLI, SNMP a RMON
  • Statický routing pomáhá směrovat interní provoz pro vyšší efektivitu
  • VLAN, ACL, QoS a IGMP Snooping
  • Design bez ventilátoru pro tichý provoz
  • Odolné kovové pouzdro a možnost montáže do racku

Zjistit více o technologii TP-Link PoE >

Zjistit více o Omada Cloud SDN>?

Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/tl-sg2428lp/

Technické specifikace

HARDWARE FEATURES
Interface • 16× 10/100/1000 Mbps PoE+ RJ45 Ports (Auto Negotiation/Auto MDI/MDIX)
• 8× 10/100/1000 Mbps non-PoE RJ45 Ports (Auto Negotiation/Auto MDI/MDIX)
• 4× Gigabit SFP Slots
Fan Quantity Fanless
Physical Security Lock ?
Power Supply 100-240 V AC~50/60 Hz
PoE Ports (RJ45) • Standard: 802.3at/af compliant
• PoE+ Ports: 16 Ports (up to 30 W PoE Output per Port)
• PoE Power Budget: 150 W*
Dimensions ( W x D x H ) 17.3×8.7×1.73 in (440×220×44 mm)
Mounting Rack Mountable
Max Power Consumption 184.7 W (110V/60Hz) (with 150 W PD connected)
Max Heat Dissipation 628.0 BTU/hr (110V/60 Hz) (with 150 W PD connected)
PERFORMANCE
Switching Capacity 56 Gbps
Packet Forwarding Rate 41.66 Mpps
MAC Address Table 8 K
Packet Buffer Memory 4.1 Mbit
Jumbo Frame 9 KB
SOFTWARE FEATURES
Quality of Service • 802.1p CoS/DSCP priority
• 8 priority queues
• Priority Schedule Mode: SP (Strict Priority), WRR (Weighted Round Robin)
• Queue Weight Config
• Bandwidth Control: Port/Flow-based Rating Limit
• Smoother Performance
• Storm Control: Multiple Control Modes(kbps/ratio), Broadcast/Multicast/Unknown-Unicast Control
L2 and L2+ Features • 16 IP Interfaces: Support IPv4/IPv6 Interface
• Static Routing: 32 IPv4/IPv6 Static Routes
• DHCP Server
• DHCP Relay
- DHCP Interface Relay
- DHCP VLAN Relay
• DHCP L2 Relay
• Static ARP
• Proxy ARP
• Gratuitous ARP
• Link Aggregation
• Spanning Tree Protocol
• Loopback Detection
• 802.3x Flow Control
• Mirroring
• Device Link Detect Protocol (DLDP)
• 802.1ab LLDP/ LLDP-MED
L2 Multicast • 511 IPv4, IPv6 shared multicast groups
• IGMP Snooping
• Multicast VLAN Registration (MVR)
• Multicast Filtering
• Limited IP Multicast (256 profiles and 16 entries per profile)
Advanced Features • Automatic Device Discovery†
• Batch Configuration†
• Batch Firmware Upgrading†
• Intelligent Network Monitoring†
• Abnormal Event Warnings†
• Unified Configuration†
• Reboot Schedule†
VLAN • VLAN Group: Max. 4K VLAN Groups
• 802.1Q tag VLAN
• MAC VLAN: 12 Entries
• Protocol VLAN
• GVRP
• Voice VLAN
Access Control List • Support up to 230 entries
• Time-based ACL
• MAC ACL
• IP ACL
• IPv6 ACL
• Combined ACL
• Rule Operation: Permit/Deny
• Policy Action
- Mirroring
- Redirect
- Rate Limit
- QoS Remark
• ACL Rules Binding
- Port Binding
- VLAN Binding
Security • IP-MAC-Port Binding
• AAA
• 802.1X
- Port based authentication
- MAC (Host) based authentication
- Authentication Method includes PAP/EAP-MD5
- MAB
- Guest VLAN
- Radius authentication and accountability support
• IP/IPv6-MAC Binding
- 512 Binding Entries
- DHCP Snooping
- DHCPv6 Snooping
- ARP Inspection
- ND Detection
• IP Source Guard
- 253 Entries
- Source IP+Source MAC
• IPv6 Source Guard
- 183 Entries
- Source IPv6 Address+Source MAC
• DoS Defend
• Static/Dynamic/Permanent Port Security: Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control: kbps/ratio control mode
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC-based access control
IPv6 • IPv6 Static Routing and ACL
• IPv6 Dual IPv4/IPv6
• IPv6 Interface
• Multicast Listener Discovery (MLD) Snooping
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet(v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs • MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIBs
• RMON MIB(RFC1757, rmon 1,2,3,9)
MANAGEMENT
Omada App Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Centralized Management • Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller
Cloud Access Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller.
Management Features • Web-based GUI
• Command Line Interface (CLI) through telnet
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• SNTP
• System Log
OTHERS
Certification CE, FCC, RoHS
Package Contents • SG2452LP
• Power Cord
• Quick Installation Guide
• Rackmount Kit
• Rubber Feet
System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux.
Environment • Operating Temperature: 0–40 ? (32–104 ?);
• Storage Temperature: -40–70 ? (-40–158 ?)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing

Ke stažení

Parametry

BarvaŠedá
CertifikaceCE, RoHS
Šířka440 mm
Výška44 mm
Hloubka220 mm
Síťové standardyIEEE 802.3af,IEEE 802.3at
Počet portů Ethernetu (RJ-45)24
Provozní rozsah teplot (T-T)0 - 40 °C
Rozsah teplot při skladování (T-T)-40 - 70 °C
Doporučená provozní relativní vlhkost10 - 90 %
Rozsah relativní vlhkosti při skladování (H-H)5 - 90 %
Vstupní střídavé napětí100 - 240 V
Frekvence vstupního střídavého napětí50/60 Hz
Typ napájeníAC/PoE
Certifikáty shody802.3af/at
ÚčelCommercial - pro profesionální použití
Záruční doba60 měs.
Záruční doba IČO60 měs.
Rozměry440 × 220 × 44 mm
Přenosová rychlost sítě Ethernet1 Gbps
Vstupní napětí100 - 240 (AC)
Napájecí zdrojAC/PoE
Vestavěný displejAno
LED indikátoryAno
Počet portů28
Podpora napájení po Ethernetu (PoE)Ano
LANAno
Typ přepínačeŘízený
Přepínač vrstevL2/L2+
Typy přepínaných ethernetových portů RJ-45Gigabit Ethernet (10/100/1000)
Provedenísamostatně stojící
Podpora 10GNe
Instalace do rackuAno
StohovatelnostNe
Bez ventilátorů (fanless)Ano
Gigabitový LANAno
SprávaAno
Podpora PoEAno
Použití v exteriéruNe
Power over Ethernet (PoE)Ano
Seznam řízení přístupu (ACL)Ano
Podpora VLANAno
Typ přepínacích portů Ethernetu (RJ-45)Gigabit Ethernet (10/100/1000)
Počet přepínacích portů Ethernetu (RJ-45)24
Přepínací kapacita56 Gbit/s
Montáž do rackuAno
MontážRack Mountable
SFPAno
ZpracovánoSchváleno
QoSAno
Správa přes webové rozhraníAno
ARP inspekceAno
Počet přepínaných portů Ethernet (RJ-45)24
Podpora kontroly tokuAno
Maximální spotřeba energie184,7 W
Protokol větvícího se stromu (STP)Ano
Automatické vyjednáváníAno
Kapacita přepínání56 Gbit/s
Rychlost přetáčení41,66 Mpps
Tabulka MAC adres8000 pol.
Vyrovnávací paměť pro pakety4,1 MB
DHCP vlastnostiDHCP relay, DHCP server
IGMP snoopingAno
Filtrování MAC adresAno
Ochrana heslemAno
Podpora pro multicastAno
Rychlost portů1 Gb/s
Rychlost směrování (Mpps)41,66
ShodaFCC Part 15 Class A, CE
Port RS-232Ne
PoE výstup802.3af/at
PoE vstupNe
Napájení zařízeníinterní zdroj
Kapacita sběrnice56 Gbps
Provozní teplota min.0 °C
Provozní teplota max.40 °C
Homologace EN50155Ne
Vrstva OSIL3 static (L2+)
PoE 802.3afPoE+
Rychlost přenosu10/100/1000
Spotřeba energie (maximální)184.7 W
Podpora pro Jumbo FramesAno
Jumbo rámy9000
Projektová cenaAno
Podpora Jumbo framesAno
Provedení switcheDo racku
Pasivní chlazeníNe
Počet SFP portů4
PoE802.3af/at
PoE rozpočet (W)101-200
Počet PoE výstupů16
Podpora microSD karetNe
Podpora QoSAno
Webová správaAno
Vrstva přepínačeL2/L2+
Počet slotů pro moduly SFP4
Agregace linekAno
Funkce virtuální LANMAC address-based VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN
Spanning tree protokolAno
Vyrovnávací paměť paketů4.1 MB
Podpora multicastuAno
Celkový rozpočet Power over Ethernet (PoE)150 W
Tepelný výkon628 BTU/h
Agregace spojeníAno
Počet portů Power over Ethernet Plus (PoE+)16
Výkon na port PoE (Power over Ethernet)30 W
Celková zatížitelnost Power over Ethernet (PoE)150 W
Podpora řízení tokuAno
Počet VLAN4000
Tepelné vyzařování628 BTU/h
Automatická negociaceAno
Přenosová rychlost přeposílání41.66 Mpps
Bez větrákuAno
Funkce virtuální sítě LANMAC address-based VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Počet portů SFP4
Cloudové řízeníAno
Bez ventilátoruAno
Počet PoE portů16
Norma802.3at
Počet slotů SFP modulu4
VLAN• VLAN Group: Max. 4K VLAN Groups , • 802.1Q tag VLAN , • MAC VLAN: 12 Entries , • Protocol VLAN , • GVRP , • Voice VLAN
Výkon PoE na port30 W
Frekvence napětí50/60
Počet portů LAN 1 Gbps28
Řízení šířky pásmaPort/Flow-based Rating Limit
Komentáře (0)
Na tento produkt momentálně není přidána žádná recenze.