J9019B
Přehled
- L2 Switch s managementem
- 24 x 10/100 metalických portů + 2 x Combo 100/1000 porty
- VLANs a trunking (LACP)
- QoS: prioritizace datových toků
- Bezventilátorové provedení pro tichý chod
- Montáž do 19“ racku
- Doživotní záruka
Charakteristika
Quality of Service (QoS)
IEEE 802.1p prioritization,
Connectivity
10/100 and 10/100/1000 connectivity, Gigabit uplinks, 2510-24 and 2510-48 switches, 2510G-24 and 2510G-48 switches, HP Auto-MDIX
Resiliency and high availability
IEEE 802.1s Multiple Spanning Tree, IEEE 802.3ad Link Aggregation Control Protocol (LACP) and HP trunking
Manageability
IEEE 802.1AB Link Layer Discovery Protocol (LLDP), RMON, Full-featured console, Web interface, Single IP Address Management, Find-Fix-Inform, Dual flash images, Software updates, Friendly port names
Layer 2 switching
VLAN support and tagging, GARP VLAN Registration Protocol, Jumbo packet support
Security
Protected ports, Multiple user authentication methods, IEEE 802.1X, Web-based authentication, MAC-based authentication, Guest VLAN, Port security, MAC address lockout, Multiple IEEE 802.1X users per port, STP BPDU port protection, Secure management access, TACACS+
Convergence
IP multicast snooping
Flexibility
Fanless design, Multiple port density and connectivity speed options
Warranty and support
Lifetime warranty, Electronic and telephone support, Software releases
Technická specifikace
Porty
24 RJ-45 autosensing 10/100 ports(IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX), Media Type: Auto-MDIX, Duplex: half or full; 2 dual-personality ports, each port can be used as either an RJ-45 10/100/1000 port or an open mini-GBIC slot (for use with mini-GBIC transceivers)
Rámování
Mounts in an EIA-standard 19 in. telco rack or equipment cabinet (hardware included); horizontal surface mounting only
Paměť a procesor
Processor : MIPS 32 @ 264 MHz, 8 MB flash, packet buffer size: 384 KB, 64 MB SDRAM
Čekací doba
100 Mb Latency: < 4.9 µs (64-byte packets); 1000 Mb Latency: < 2.6 µs (64-byte packets)
Datový tok
up to 6.5 million pps (64-byte packets)
Funkce správy
HP PCM+; HP PCM; command-line interface; Web browser; out-of-band management
Přepínací kapacita
8.8 Gbps
Obecné protokoly
IEEE 802.1p Priority; IEEE 802.1Q VLANs; IEEE 802.1s Multiple Spanning Trees; IEEE 802.3ad Link Aggregation Control Protocol (LACP); IEEE 802.3x Flow Control; RFC 768 UDP; RFC 783 TFTP Protocol (revision 2); RFC 792 ICMP; RFC 793 TCP; RFC 826 ARP; RFC 854 TELNET; RFC 951 BOOTP; RFC 1542 BOOTP Extensions; RFC 2030 Simple Network Time Protocol (SNTP) v4
Správa sítě
IEEE 802.1AB Link Layer Discovery Protocol (LLDP); RFC 2819 Four groups of RMON: 1 (statistics), 2 (history), 3 (alarm) and 9 (events); SNMPv1/v2c/v3
Spotřeba energie
20 W (maximum)
Vstupní napětí
100-127/200-240 VAC
Provozní proud na vstupu
0.7/0.4 A
Vstupní kmitočet
50/60 Hz
Bezpečnost
cUL (CSA 22.2 No. 60950); UL 60950-1; IEC 60950; EN 60950
Kompatibilita s elektromagnetickými normami
FCC Class A; VCCI Class A; EN 55022/CISPR 22 Class A; IEC/EN 61000-3-2; IEC/EN 61000-3-3
Rozsah provozní teploty
0 to 45°C
Rozsah provozní vlhkosti
15 to 95% @ 104°F (40°C) (noncondensing)
Provozní nadmořská výška
up to 3 km
Emise akustického tlaku
Power: 0 dB, no fan
Tepelné vyzařování
68 BTU/hr (71.74 kJ/hr)
Standardní imunita
EN 55024, CISPR 24; IEC 61000-4-2; IEC 61000-4-3; IEC 61000-4-4; IEC 61000-4-5; IEC 61000-4-6; IEC 61000-4-8; IEC 61000-4-11; EN 61000-3-2, IEC 61000-3-2; EN 61000-3-3, IEC 61000-3-3
Minimální rozměry (Š x H x V)
23.62 x 44.25 x 4.39 cm
Hmotnost
2.22 kg
Poznámka k hmotnosti (metrické)
Fully loaded
Záruka
Lifetime, advance replacement, next business day