• Vyprodáno
D-Link DXS-3400-24SC 20x10GbE 4xSFP+ switch
search
  • D-Link DXS-3400-24SC 20x10GbE 4xSFP+ switch

D-Link DXS-3400-24SC 20x10GbE 4xSFP+ switch

Barva Černá / Hmotnost 6,5 kg / Šířka 441 mm / Výška 44 mm / Hloubka 380 mm / Síťové standardy IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x

Všechny parametry
158 728 Kč
S DPH

131 180 Kč bez DPH

Momentálně nedostupné

Poptat tento produkt

Kód: DXS340024SC Výrobce: D-Link EAN: 0790069423604

Popis

Informace k záruce:
Na produkt je poskytována omezená doživotní záruka, to znamená, že záruční lhůta vyprší až pět let poté, co společnost D-Link (nebo její nástupce) ukončí prodej daného produktu v Evropě.
Pro nárok na omezenou doživotní záruku je třeba produkt zaregistrovat (viz níže) u D-Link Europe do třiceti (30) dnů od data zakoupení. Registraci lze provést přes samoobslužný portál.

<http://www.dlink.com/cz/cs/support/product-registration-and-support-log-in>

PŘEHLED

Řízené přepínače D-Link DXS-3400 řady Lite Layer 3 Stackable 10 GbE jsou kompaktní, vysoce výkonné přepínače, které jsou vybaveny přepínáním, směrováním a velmi nízkou latencí 10Gigabitového Ethernetu. Díky výšce 1U a vysoké hustotě portů jsou přepínače řady DXS-3400 vhodné pro podniková a univerzitní prostředí, kde je potřeba omezit prostor. K dispozici jsou verze 10GbE Copper a Fiber. Model DXS-3400-24TC obsahuje dvacet portů 10GBASE-T (RJ45) a čtyři porty 10GbE "Combo" (RJ45/SFP+). Model DXS-3400-24SC obsahuje dvacet optických portů 10GbE (SFP+) a čtyři porty 10GbE "Combo" (RJ45/SFP+)

TECHNICKÁ SPECIFIKACE
• 10GBASE-T (RJ45) porty
20 (DXS-3400-24TC)
• 10GbE optické (SFP+) porty
20 (DXS-3400-24SC)
• 10GbE Combo Porty (RJ45/SFP+)
4
• Konzolový Port
RJ45 a Mini USB konzolové porty pro správu mimo pásmo pomocí rozhraní CLI
• Management Port
10/100/1000BASE-T RJ45 Ethernet pro správu mimo pásmo pomocí rozhraní CLI
• Alarm Port
RJ45
• USB Port
USB 2.0 Typ A
• Přepínací kapacita
480 Gbps
• Max. rychlost přeposílání paketů
357.12 Mpps
• Paměť paketové vyrovnávací paměti
4 MBytes
• MAC adresová tabulka
až do 48K vstupů
• MTBF
TBD (DXS-3400-24TC)
TBD (DXS-3400-24SC)
• Odvod tepla
388.39 BTU/hr (DXS-3400-24SC)
• Vstupní napájení
od 100 do 240 VAC, 50/60 Hz, 2A (DXS-3400-24SC)
• Max spotřeba energie
118.6 W (DXS-3400-24SC)
• Spotřeba energie v pohotovostním režimu
64.8 W (DXS-3400-24SC)
• Rozměry
441 x 380 x 44 mm
• Hmotnost
7.45 kg (2 PSU, 3 moduly větráků)
6.5 kg (1 PSU, 3 moduly větráků)
5.1 kg (žádné PSU nebo moduly větráků)
• Operační teplota
od 5°C do 50°C
• Teplota pro paměť
od 40°C do 70°C
• Operační vlhkost
od 10% do 95% RH
• Vlhkost pro paměť
od 5% do 95% RH
• Bezpečnost
cUL, CB, CE, CCC, BSMI
• EMI/EMC
CE, FCC třída A, C-Tick, VCCI, BSMI, CCC

Parametry

BarvaČerná
Hmotnost6,5 kg
Šířka441 mm
Výška44 mm
Hloubka380 mm
Síťové standardyIEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Provozní rozsah teplot (T-T)-5 - 50 °C
Rozsah teplot při skladování (T-T)-40 - 70 °C
Doporučená provozní relativní vlhkost10 - 95 %
Rozsah relativní vlhkosti při skladování (H-H)5 - 95 %
Vstupní střídavé napětí100 - 240 V
Frekvence vstupního střídavého napětí50 - 60 Hz
Vstupní proud2 A
Hmotnost včetně balení9,4 kg
Šířka balení527 mm
Hloubka balení575 mm
Výška balení145 mm
Počet portů USB 2.01
Podpora napájení po Ethernetu (PoE)Ne
Konektor pro optická vláknaSFP+
Typ přepínačeŘízený
Přepínač vrstevL3
Podpora 10GAno
Instalace do rackuAno
StohovatelnostAno
Počet ventilátorů3 ventilátor/ventilátory
Seznam řízení přístupu (ACL)Ano
Podpora VLANAno
Šifrování/zabezpečení802.1x RADIUS
Kód harmonizovaného systému85176990
QoSAno
Výška přepravního kartonu17,8 cm
Šířka přepravního kartonu54,5 cm
Správa přes webové rozhraníAno
Délka přepravního kartonu59,5 cm
Čistá hmotnost velké přepravní krabice7,75 kg
ARP inspekceAno
Množství na přepravní kartonové balení1 kusů
Brutto hmotnost palety (vzduch)313,7 kg
Podpora MIBRFC1065, RFC1066, RFC1155, RFC1156, RFC2578, RFC1212, RFC1213, RFC1215, RFC1493, RFC4188,RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576, RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1
Počet kartonů na paletu (vzduch)28 kusů
Množství na paletu (vzduch)28 kusů
Délka palety110 cm
Počet kombo portů SFP4
Šířka palety120 cm
Počet slotů modulu SFP+20
Technologie kabeláže Ethernetu - měď10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
Výška palety (vzduch)138,1 cm
Zrcadlení portůAno
Brutto hmotnost palety (moře)313,7 kg
Počet kartonů na paletu (moře)28 kusů
Množství na paletu (moře)28 kusů
Podpora kontroly tokuAno
Výška palety (moře)138,1 cm
Maximální spotřeba energie118,6 W
Hmotnost přepravního kartonu10,5 kg
Protokol větvícího se stromu (STP)Ano
Kapacita přepínání480 Gbit/s
Tabulka MAC adres48000 pol.
Vyrovnávací paměť pro pakety4 MB
DHCP vlastnostiDHCP server, DHCP client
IGMP snoopingAno
Podpora SSH/SSLAno
Ochrana před uzavřeným obvodemAno
BPDU filtrace/ochranaAno
AutentizaceGuest VLAN, Autentizace podle MAC adresy, Autentizace podle portu
Podpora pro multicastAno
Konzolový portRJ-45
Propustnost357,12 Mpps
Plně duplexní režimAno
Podpora pro Jumbo FramesAno
Jumbo rámy12000
Podporované síťové protokolyIPv6, IPv4
Počet front8
Agregace spojeníAno
Počet VLAN4094
Tepelné vyzařování388,39 BTU/h
Výpis událostí systémuAno
Funkce virtuální sítě LANPrivate VLAN, Port-based VLAN
Elektromagnetická kompatibilitaCE, FCC A, C-Tick, VCCI, BSMI, CCC
Blokace Head-of-lineAno
BezpečnostcUL, CB, CE, CCC, BSMI
Fyzické stohování (jednotek)4
Virtuální vrstvení (jednotky)32
Komentáře (0)
Na tento produkt momentálně není přidána žádná recenze.