• Vyprodáno
D-Link DMS-1100-10TP 10-Port Multi-Gigabit PoE Smart Managed Switch
search
  • D-Link DMS-1100-10TP 10-Port Multi-Gigabit PoE Smart Managed Switch
  • D-Link DMS-1100-10TP 10-Port Multi-Gigabit PoE Smart Managed Switch
  • D-Link DMS-1100-10TP 10-Port Multi-Gigabit PoE Smart Managed Switch
  • D-Link DMS-1100-10TP 10-Port Multi-Gigabit PoE Smart Managed Switch
  • D-Link DMS-1100-10TP 10-Port Multi-Gigabit PoE Smart Managed Switch
  • D-Link DMS-1100-10TP 10-Port Multi-Gigabit PoE Smart Managed Switch
  • D-Link DMS-1100-10TP 10-Port Multi-Gigabit PoE Smart Managed Switch
  • D-Link DMS-1100-10TP 10-Port Multi-Gigabit PoE Smart Managed Switch

D-Link DMS-1100-10TP 10-Port Multi-Gigabit PoE Smart Managed Switch

Délka kabelu 100 m / Barva Černá / Certifikace CE, FCC, C-Tick, VCCI, BSMI, CCC / Formát 1U / Hmotnost 3,43 kg / Šířka 440 mm

Všechny parametry
16 267 Kč
S DPH

13 444 Kč bez DPH

Momentálně nedostupné

Poptat tento produkt

Kód: DMS110010TP Výrobce: D-Link EAN: 0790069437168

Popis

Informace k záruce:
Na produkt je poskytována omezená doživotní záruka, to znamená, že záruční lhůta vyprší až pět let poté, co společnost D-Link (nebo její nástupce) ukončí prodej daného produktu v Evropě.
Pro nárok na omezenou doživotní záruku je třeba produkt zaregistrovat (viz níže) u D-Link Europe do třiceti (30) dnů od data zakoupení. Registraci lze provést přes samoobslužný portál.

http://www.dlink.com/cz/cs/support/product-registration-and-support-log-in

D-Link DMS-1100-10TP 10-Port Multi-Gigabit PoE Smart Managed Switch

10-portový Multi-Gigabitový PoE Smart řízený přepínač D-Link DMS-1100-10TP je ideální pro firmy, které chtějí připojit do sítě Wi-Fi 6 přístupové body nebo chtějí zvýšit rychlost připojených zařízení (PC, NAS) na 2,5 Gb/s s využitím stávající kabeláže Cat 5e, na vzdálenost až 100m.
L2 switch DMS-1100-10TP nabízí osm 2,5 Gigabitových PoE+ portů RJ-45 a dva 10-Gigabit SFP+ uplinkové porty. Poskytuje multi-gigabitovou konektivitu potřebnou k maximalizaci propustnosti vysoce výkonných přístupových bodů 802.11ax a také optimální vysokorychlostní uplinkové připojení k síťové infrastruktuře.

Specifikace
*10-portový L2 Multi-Gigabit Smart řízený přepínač
*8 portů 100/1000/2,5G Base-T RJ-45 s napájením 802.3at PoE+ (max. 30W/port)
*2 porty 1G/10G SFP+ s podporou 1G SFP a 10G SFP+ transceiverů
*Celkový PoE výkon přepínače 240 W
*Správa: webové rozhraní IPv4/IPv6, SNMP v1/v2c/v3, software a mobilní aplikace D-Link Network Assistant (DNA), duální konfigurace, duální FW
*Přepínací kapacita: Switching Capacity 80 Gbps
*Předávání paketů: Maximum Packet Forwarding Rate 59,52 Mpps
*Velikost MAC tabulky: max. 16K MAC adres
*Podpora Jumbo rámců 9216 Bytes (9kB)
*VLAN virtuální sítě (max. 4094 static VLAN groups , 802.1Q tagged VLAN, Port-based VLAN, Auto Surveillance VLAN, Voice VLAN, Asymmetric VLAN)
*Kvalita služeb (802.1p Quality of Service, 8 queues per port, SP/WRR)
*Omezení šířky pásma (port-based bandwidth control , rate limiting)
*Agregace linek: 802.3ad Link Aggregation
*Multicastový provoz: IGMP/MLD Snooping,
*Zrcadlení portů (Port Mirroring)
*Detekce smyček (Loopback Detection)
*Spanning Tree protokoly 802.1D STP, 802.1w RSTP, 802.1s MSTP
*Ethernet Ring Protection Switching G.8032 ERPS (1 kruh, max. 16 nodů)
*Bezpečnost: D-Link Safeguard, Traffic segmentation, Broadcast/Multicast/Unknown Unicast Storm Control,
*Ochrana před DoS útoky (DoS attack prevention)
*Úspora energie: IEEE 802.3az Energy Efficient Ethernet (EEE), možnost vypnout LED indikátory
*Napájení 230V AC, fixní vestavěný zdroj
*Spotřeba: maximálně PoE on: 293,4 W / PoE off: 38, 1 W, standby režim: 27,3 W
*Provozní teploty: -5 °C až 50 °C
*Hmotnost: 3,43 kg
*Rozměry: 440 x 250 x 44 mm
*Výška 1U, držáky pro instalaci do 19“ rozvaděče součástí

Parametry

Délka kabelu100 m
BarvaČerná
CertifikaceCE, FCC, C-Tick, VCCI, BSMI, CCC
Formát1U
Hmotnost3,43 kg
Šířka440 mm
Výška44 mm
Hloubka250 mm
Síťové standardyIEEE 802.1D, IEEE 802.1Q, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Provozní rozsah teplot (T-T)-5 - 50 °C
Rozsah teplot při skladování (T-T)-40 - 70 °C
Doporučená provozní relativní vlhkost0 - 95 %
Rozsah relativní vlhkosti při skladování (H-H)0 - 95 %
Vstupní střídavé napětí100 - 240 V
Rozměry440 x 250 x 44 mm
LED indikátoryAktivita, Selhání ventilátoru, Připojení, PoE, Výkon, Rychlost
Počet portů10
Podpora napájení po Ethernetu (PoE)Ano
Typ přepínačeŘízený
Přepínač vrstevL2
Typy přepínaných ethernetových portů RJ-452.5G Ethernet (100/1000/2500)
Podpora 10GAno
Instalace do rackuAno
Počet ventilátorů1 ventilátor/ventilátory
Auto MDI/MDI-XAno
SprávaSmart switch
Spotřeba elektrické energiemaxim
Podpora VLANAno
Šifrování/zabezpečeníSNMP, SSL/TLS
Přepínací kapacitaSwitching Capacity 80 Gbps
Kód harmonizovaného systému85176990
Střední doba mezi poruchami (MTBF)676329 h
QoSAno
Podpora MIBRFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II, RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II
Počet přepínaných portů Ethernet (RJ-45)8
Počet slotů modulu SFP+2
Technologie kabeláže Ethernetu - měď100BASE-TX, 1000BASE-T
Zrcadlení portůAno
Podpora kontroly tokuAno
Maximální spotřeba energie293,4 W
Protokol větvícího se stromu (STP)Ano
Technologie kabeláže Ethernetu - vlákna1000BASE-X
Kapacita přepínání80 Gbit/s
Tabulka MAC adres16000 pol.
DHCP vlastnostiDHCP client
IGMP snoopingAno
Podpora pro multicastAno
Rychlost přenosu2,5G
Podporované kabelové typyCat5e
Propustnost59,52 Mpps
Podpora pro Jumbo FramesAno
Jumbo rámy9216
Agregace linek802.3ad Link Aggregation
Algoritmy plánování frontyStrict Priority Queue (SPQ), Deficit weighted round robin (DWRR), Weighted Round Robin (WRR)
Agregace spojeníAno
Počet portů Power over Ethernet Plus (PoE+)8
Celková zatížitelnost Power over Ethernet (PoE)240 W
Počet VLAN4094
Store-and-forwardAno
Výpis událostí systémuAno
Funkce virtuální sítě LANVoice VLAN, Tagged VLAN, Port-based VLAN
Prevence útoku DoSAno
Blokace Head-of-lineAno
BezpečnostcUL, CB, CE, CCC, BSMI
Záznamy protokolu IGMP192
ERPSAno
Počet záznamů MLD192
Komentáře (0)
Na tento produkt momentálně není přidána žádná recenze.