• Vyprodáno
D-Link DGS-1210-28/ME/E 24x 1G + 4x 1G SFP Metro Ethernet Managed Switch
search
  • D-Link DGS-1210-28/ME/E 24x 1G + 4x 1G SFP Metro Ethernet Managed Switch

D-Link DGS-1210-28/ME/E 24x 1G + 4x 1G SFP Metro Ethernet Managed Switch

Barva Černá, Šedá / Certifikace IEC61000-4-5, RoHS / Formát 1U / Hmotnost 3,86 kg / Šířka 440 mm / Výška 44 mm

Všechny parametry
5 754 Kč
S DPH

4 755 Kč bez DPH

Momentálně nedostupné

Poptat tento produkt

Kód: DGS121028MEE Výrobce: D-Link EAN: 0790069468216

Popis

D-Link DGS-1210-28/ME - 28portový Gigabitový Metro Ethernet Switch * ideální pro Metro Ethernet * komplexní funkce Layer-2 včetně agregace linek, Q-in-Q založené na portech a VLAN trunking * vylepšené zabezpečení sítě s IP-MAC Port Binding (IMPB), Access Control List (ACL) a IEEE 802.1X * integrovaná přepěťová ochrana 6kV, obnova ERPS pod 50ms a Dying Gasp poskytují optimální spolehlivost Typ switche: Fully Managed Porty: * 24x 10/100/1000BASE-T (rj-45) * 4x 1000M SFP * 1x Console (rj-45) * 1x napájecí * 1x RPS * bezpečnostní slot Kensington Switch kapacita: 56Gb/s Max. rychlost přeposílání paketů: 41,7Mp/s PoE: Ne Tabulka MAC adres: 16000 Max. spotřeba energie: 19,05W/100V, 19,14W/240V Maximální odvod tepla: 60,12BTU/hod Akustický hluk (min/max): 0dB Rychlost CPU: 400MHz Velikost DRAM: 256MB Velikost paměti Flash: 32MB Ventilátor: Ne Velikost vyrovnávací paměti paketů: 1,5MB Maximální počet IP rozhraní: 4 Rozměry: 440x140x44mm Hmotnost: 2,21kg Odkaz na stránku výrobce: https://www.dlink.com/en/products/dgs-1210-28me-28-port-gigabit-metro-ethernet-switch
OMEZENÁ DOŽIVOTNÍ ZÁRUKA:Pro uplatnění omezené doživotní záruky, musí být produkt zaregistrován u společnosti D-Link do 30 dnů od zakoupení. V opačném případě bude záruka na produkt 5 let. Registraci lze provést prostřednictvím samoobslužného portálu: https://services.eu.dlink.com/home/main/SSPLogin.aspx?language=C Záruka končí 5 let po ukončení prodeje (oznámení EOL). Po dobu záruky je v ceně NBD služba pro odeslání náhradní jednotky následující pracovní den, požadavek se zadává přes uvedený Samoobslužný portál. Náklady na dopravu hradí výrobce.

Parametry

BarvaČerná, Šedá
CertifikaceIEC61000-4-5, RoHS
Formát1U
Hmotnost3,86 kg
Šířka440 mm
Výška44 mm
Hloubka210 mm
Síťové standardyIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Vnitřní paměť256 MB
Provozní rozsah teplot (T-T)-5 - 50 °C
Rozsah teplot při skladování (T-T)-40 - 70 °C
Doporučená provozní relativní vlhkost10 - 90 %
Rozsah relativní vlhkosti při skladování (H-H)5 - 90 %
Vstupní střídavé napětí100 - 240 V
Frekvence vstupního střídavého napětí50/60 Hz
Rozměry440x140x44mm
Typ vnitřní paměti32 MB
Napájecí zdrojAC/DC
Hlučnost52,4 dB
LED indikátoryAktivita, Selhání ventilátoru, Připojení, Výkon, Rychlost
Počet portů24
Konektor pro optická vláknaSFP
Typ přepínačeŘízený
Přepínač vrstevL2+
Typy přepínaných ethernetových portů RJ-45Gigabit Ethernet (10/100/1000)
Podpora 10GNe
Instalace do rackuAno
StohovatelnostAno
Typ pamětiDDR3-SDRAM
Počet ventilátorů2 ventilátor/ventilátory
Auto MDI/MDI-XAno
SprávaSmart switch
Spotřeba elektrické energie27,49 W
Seznam řízení přístupu (ACL)Ano
Podpora VLANAno
Šifrování/zabezpečení802.1x RADIUS, SNMP, SSH
SFPAno
QoSAno
Správa přes webové rozhraníAno
Klasifikace provozuAno
Podpora MIBRFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Počet přepínaných portů Ethernet (RJ-45)24
Technologie kabeláže Ethernetu - měď10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Zrcadlení portůAno
Trasa IPAno
Podpora kontroly tokuAno
Mezní poměrAno
Protokol větvícího se stromu (STP)Ano
Technologie kabeláže Ethernetu - vlákna1000BASE-X
Kapacita přepínání56 Gbit/s
Rychlost přetáčení41,7 Mpps
Tabulka MAC adres16000 pol.
Vyrovnávací paměť pro pakety1,5 MB
DHCP vlastnostiDHCP client
IGMP snoopingAno
Podpora SSH/SSLAno
Ochrana před uzavřeným obvodemAno
BPDU filtrace/ochranaAno
AutentizaceGuest VLAN, Autentizace podle MAC adresy, Autentizace podle portu
Podpora pro multicastAno
PoE 802.3afNe
Rychlost přenosu10/100/1000
Konzolový portRJ-45
Plně duplexní režimAno
Podpora pro Jumbo FramesAno
Jumbo rámy9216
PoENe
Počet front8
Agregace spojeníAno
Počet VLAN4094
Porty* 24x 10/100/1000BASE-T (rj-45)
Store-and-forwardAno
Tepelné vyzařování850,58 BTU/h
Funkce virtuální sítě LANMAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Elektromagnetická kompatibilitaFCC A, CE A, VCCI, C-Tick, BSMI, CCC
Automatické rozpoznáváníAno
Počet slotů SFP modulu4
IP-MAC-Port vazbaAno
MLD snoopingMLD v1, MLD v2
VentilátorNe
Počet statických cest32
Pravidla ACL256
Komentáře (0)
Na tento produkt momentálně není přidána žádná recenze.