• Vyprodáno
Allied Tele.48x10/100 smart 2xG+2xSFP AT-FS750/52
search
  • Allied Tele.48x10/100 smart 2xG+2xSFP AT-FS750/52

Allied Tele.48x10/100 smart 2xG+2xSFP AT-FS750/52

Barva Šedá / Formát 1U / Hmotnost 3 kg / Šířka 410 mm / Výška 44 mm / Hloubka 250 mm

Všechny parametry
8 256 Kč
S DPH

6 823 Kč bez DPH

Momentálně nedostupné

Poptat tento produkt

Kód: ATFS7505250 Výrobce: Allied Telesis EAN: 0767035204048

Popis

Allied Telesis AT-FS750/52-50. Typ přepínače: Řízený. Typy přepínaných ethernetových portů RJ-45: Fast Ethernet (10/100), Počet přepínaných ethernetových portů RJ-45: 52. Tabulka MAC adres: 16000 pol., Kapacita přepínání: 17,6 Gbit/s. Síťové standardy: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE.... Instalace do racku, Formát: 1U

Parametry

BarvaŠedá
Formát1U
Hmotnost3 kg
Šířka410 mm
Výška44 mm
Hloubka250 mm
Síťové standardyIEEE 802.11d, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Provozní rozsah teplot (T-T)0 - 40 °C
Vstupní střídavé napětí100 - 240 V
Frekvence vstupního střídavého napětí50 - 60 Hz
Dodávané kabelyAC
Typ přepínačeŘízený
Typy přepínaných ethernetových portů RJ-45Fast Ethernet (10/100)
Podpora 10GNe
Instalace do rackuAno
SprávaSmart switch
Seznam řízení přístupu (ACL)Ano
SFP100FX, 1000T, 1000SX or 1000LX
QoSAno
Správa přes webové rozhraníAno
Podpora MIBRFC 1213 MIB-II, RFC 1643 Ethernet MIB, RFC 1493 Bridge MIB, RFC 2131 DHCP client, Private Enterprise MIB
Počet přepínaných portů Ethernet (RJ-45)52
Počet kombo portů SFP2
Zrcadlení portůAno
Podpora kontroly tokuAno
Ochrana proti broadcast stormuAno
Maximální spotřeba energie13,25 W
Mezní poměrAno
Protokol větvícího se stromu (STP)Ano
Kapacita přepínání17,6 Gbit/s
Tabulka MAC adres16000 pol.
DHCP vlastnostiDHCP client
IGMP snoopingAno
Filtrování MAC adresAno
AutentizaceAutentizace podle MAC adresy
Podpora pro multicastAno
Podpora pro Jumbo FramesAno
Počet front4
Počet portů gigabitového Ethernetu2
Agregace spojeníAno
Výpis událostí systémuAno
Funkce virtuální sítě LANTagged VLAN, Port-based VLAN
Blokace Head-of-lineAno
Rychlost přeposílání paketů (1 Gbps)1488000 pps
Rychlost přeposílání paketů (100 Gbps)148800 pps
Rychlost přeposílání paketů (10 Gbps)14880 pps
Počet portů Fast Ethernet (měděné)48
Počet multicastových skupin256
Odolnost proti nárazuIEC 68-2-29
Komentáře (0)
Na tento produkt momentálně není přidána žádná recenze.