• Vyprodáno
Allied Telesis AT-FS750/20-50
search
  • Allied Telesis AT-FS750/20-50

Allied Telesis AT-FS750/20-50

Barva Šedá / Model Allied Telesis FS750/20 - 50 / Formát 1U / Hmotnost 2,2 kg / Šířka 330 mm / Výška 44 mm

Všechny parametry
2 943 Kč
S DPH

2 432 Kč bez DPH

Momentálně nedostupné

Poptat tento produkt

Kód: ATFS7502050 Výrobce: Allied Telesis EAN: 0767035203898

Popis

Model: Allied Telesis FS750/20 - 50
Switch: Ano

Provedení: Do racku

Konektory:
*2x SFP
*16x port 10/100TX (RJ-45)
*2x 10/100/1000T (RJ-45)

PoE: Ne
Napájení: 7.6 W

Rozměry: 330 x 44 x 180 mm (Š x V x H)
Hmotnost: 2,2 Kg

Záruka: 2 roky

Parametry

BarvaŠedá
ModelAllied Telesis FS750/20 - 50
Formát1U
Hmotnost2,2 kg
Šířka330 mm
Výška44 mm
Hloubka180 mm
Síťové standardyIEEE 802.11d, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Provozní rozsah teplot (T-T)0 - 40 °C
Vstupní střídavé napětí100 - 240 V
Frekvence vstupního střídavého napětí50 - 60 Hz
Typ napájení7.6 W
Dodávané kabelyAC
Záruční doba2 roky
Rozměry330 x 44 x 180 mm (Š x V x H)
Podpora napájení po Ethernetu (PoE)Ne
Typ přepínačeŘízený
Typy přepínaných ethernetových portů RJ-45Fast Ethernet (10/100)
ProvedeníDo racku
Podpora 10GNe
Instalace do rackuAno
Power over Ethernet (PoE)Ne
Seznam řízení přístupu (ACL)Ano
Typ přepínacích portů Ethernetu (RJ-45)Fast Ethernet (10/100)
Počet přepínacích portů Ethernetu (RJ-45)20
Přepínací kapacita11.2 Gbit/s
Montáž do rackuAno
Konektory*2x SFP
Kód harmonizovaného systému85176990
QoSAno
Správa přes webové rozhraníAno
Podpora MIBRFC 1213 MIB-II, RFC 1643 Ethernet MIB, RFC 1493 Bridge MIB, RFC 2131 DHCP client, Private Enterprise MIB
Počet přepínaných portů Ethernet (RJ-45)20
Počet kombo portů SFP2
Zrcadlení portůAno
Podpora kontroly tokuAno
Ochrana proti broadcast stormuAno
Maximální spotřeba energie7,6 W
Mezní poměrAno
Protokol větvícího se stromu (STP)Ano
Kapacita přepínání11,2 Gbit/s
Tabulka MAC adres8000 pol.
DHCP vlastnostiDHCP client
IGMP snoopingAno
Filtrování MAC adresAno
AutentizaceAutentizace podle MAC adresy
Podpora pro multicastAno
Spotřeba energie (maximální)7.6 W
Podpora pro Jumbo FramesAno
Podpora Jumbo framesAno
PoENe
Podpora QoSAno
Webová správaAno
Počet instalovaných modulů SFP0
Počet instalovaných SFP+ modulů0
Agregace linekAno
Funkce virtuální LANTagged VLAN,Port-based VLAN
Spanning tree protokolAno
Omezení rychlostiAno
Blokování Head-of-line (HOL)Ano
Počet front4
Podpora multicastuAno
Počet portů gigabitového Ethernetu2
Agregace spojeníAno
Podpora řízení tokuAno
Výpis událostí systémuAno
Funkce virtuální sítě LANTagged VLAN, Port-based VLAN
Protokol systémových událostíAno
Počet portů Fast Ethernet (metalický)16
Protokoly správyFTP, HTTP, SNMPv1/v2c/v3, SNTP
Počet combo SFP portů2
Blokace Head-of-lineAno
Protokoly pro managementFTP, HTTP, SNMPv1/v2c/v3, SNTP
Počet portů Gigabit Ethernet (metalických)2
Rychlost přeposílání paketů (1 Gbps)1488000 pps
Rychlost přeposílání paketů (100 Gbps)148800 pps
Rychlost přeposílání paketů (10 Gbps)14880 pps
Rychlost přeposílání paketů (1 Gb/s)1488000 pps
Rychlost přeposílání paketů (10 Mb/s)14880 pps
Rychlost přeposílání paketů (100 Mb/s)148800 pps
Počet portů Fast Ethernet (měděné)16
Počet filtrovaných multicastových skupin256
Počet multicastových skupin256
Komentáře (0)
Na tento produkt momentálně není přidána žádná recenze.