Barva Černá / Typ VDSL / Certifikace CE, RCM, RoHS / Šířka 385 mm / Výška 290 mm / Hloubka 76 mm
Všechny parametryKód: ARCHERVR300 Výrobce: TP-Link EAN: 6935364081942
Model Archer VR300 je výkonný DSL modem a router a naplno využívá svých Wi-Fi možností – nabízí přenos Wi-Fi signálu ve dvou pásmech s celkovou rychlostí až 1200 Mb/s. Rychlost 300 Mb/s v pásmu 2,4 GHz plně postačuje pro každodenní surfování na internetu a posílání e-mailů, zatímco 867 Mb/s v pásmu 5 GHz již zajistí, že streamování filmů v HD rozlišení a hraní online her bude bez zadrhávání.
Rodičovská kontrola: Řiďte odpovědně, jak vaše děti mohou přistupovat na internet Síť pro hosty: Poskytuje oddělený přístup pro vaše hosty, přičemž vaše domácí síť zůstane v bezpečí Zabezpečení firewallem: Podporuje DoS, SPI Firewall, IP Addressing/Domain Filter, IP/MAC Address Binding Kvalita služeb: Řídí datový provoz podle priorit jednotlivých zařízení nebo aplikací IPTV IGMP Proxy/Snooping: Podporuje režimy Bridge a Tag VLAN pro bezproblémové sledování IPTV aplikací IPv6: Kompatibilní s IPv6 (Internet Protocol verze 6) Vícejazyčné rozhraní: Usnadňuje hladkou konfiguraci v šesti jazycích (EN/DE/IT/TR/RU/PO)Stránky produktu: https://www.tp-link.com/cz/home-networking/dsl-modem-router/archer-vr300/
| HARDWARE FEATURES | |
| Interface | 3 10/100 RJ45 LAN Ports
1 10/100 RJ45 LAN/WAN Port 1 RJ11 Port |
| Button | WPS Button
Power On/Off Button Reset Button |
| Power Supply | 12V/1A |
| VDSL2 Standards | ITU G.993.2, Up to 17a pro¬le (POTS)
ITU-T G.993.5 (G.vector) ITU-T G.998.4 (G.INP) |
| ADSL Standards | Full-rate ANSI T1.413 Issue 2,
ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1 |
| ADSL2 Standards | ITU-T G.992.3 (G.DMT.bis),
ITU-T G.992.4 (G.lite.bis) |
| ADSL2+ Standards | ITU-T G.992.5 |
| Dimensions (WxDxH) | 385*290*76mm |
| Antenna Type | 4x fixed external antennas |
| WIRELESS FEATURES | |
| Wireless Standards | IEEE 802.11a/n/ac 5GHz,
IEEE 802.11b/g/n 2.4GHz |
| Wireless Speeds | 867Mbps at 5GHz
300Mbps at 2.4GHz |
| Transmit Power | 2.4GHz <20dBm(EIRP)
5GHz <23dBm(EIRP) |
| Wireless Functions | Access Point / Wireless Bridge, Wireless Enable\Disable, SSID Broadcast Enable\Disable |
| Wireless Security | WEP, WPA/WPA2, WPA-PSK/WPA-PSK2
encryptions, QSS(WPS) |
| SOFTWARE FEATURES | |
| Quality of Service | ATM QoS, Bandwidth Control |
| Security | NAT Firewall, Access Control, IP and MAC Address Binding |
| Operating Modes | VDSL/ADSL Modem Router, Wireless Router |
| Management | Web Based Con¬guration(HTTP), Remote management,
command Line Interface, SSL for TR-069, SNMP v1/2c, Web Based Firmware Upgrade, Diagnostic Tools |
| DHCP | Server, Client, DHCP Client List, Address Reservation, DHCP Relay |
| Port Forwarding | Virtual Server, Port Triggering, DMZ, ALG, UPnP |
| Dynamic DNS | DynDns, NO-IP |
| VPN Pass-Through | PPTP, L2TP, IPSec Passthrough |
| Protocols | Supports IPv4 and IPv6 |
| ATM/PPP Protocols | ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364),
PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs |
| Advanced Functions | Parental Control, Network Address Translation(NAT),
Port Mapping(Grouping), Static Routing, RIP v1/v2(optional), DNS Relay, DDNS, IGMP V1/V2/V3 |
| Guest Network | 2.4GHz guest network, 5GHz guest network |
| OTHERS | |
| Certification | CE, RoHS, RCM |
| Package Contents | · AC1200 Wireless VDSL/ADSL Modem Router Archer VR300
· External Splitter · RJ11 DSL Cable · RJ45 Ethernet Cable · Power Adapter · Quick Installation Guide |
| System Requirements | · Microsoft Windows XP/7/8/8.1/10, MAC OS, NetWare, UNIX or Linux
· Internet Explorer, Firefox, Chrome, Safari or other Java-enabled browser · Subscription with an Internet Service Provider (for Internet access) |
| Environment | · Operating Temperature: 0°C~40°C (32°F~104°F)
· Storage Temperature: -40°C~70°C (-40°C~158°F) · Operating Humidity: 10%~90% non-condensing · Storage Humidity: 5%~90% non-condensing |
| Barva | Černá |
|---|---|
| Typ | VDSL |
| Certifikace | CE, RCM, RoHS |
| Šířka | 385 mm |
| Výška | 290 mm |
| Hloubka | 76 mm |
| Wi-Fi | 867 |
| Síťové standardy | IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11h |
| Připojení na síť Ethernet | Ano |
| Počet portů Ethernetu (RJ-45) | 4 |
| Provozní rozsah teplot (T-T) | 0 - 40 °C |
| Rozsah teplot při skladování (T-T) | -40 - 70 °C |
| Doporučená provozní relativní vlhkost | 10 - 90 % |
| Rozsah relativní vlhkosti při skladování (H-H) | 5 - 90 % |
| Rozhraní | 3 10/100 RJ45 LAN Ports , 1 10/100 RJ45 LAN/WAN Port , 1 RJ11 Port |
| Hmotnost včetně balení | 840 g |
| Dodávané kabely | LAN (RJ-45), Telefon (RJ-11) |
| Certifikáty shody | 802.11a/b/g/n/ac |
| Účel | Vnitřní |
| Záruční doba | 36 měs. |
| Záruční doba IČO | 36 měs. |
| Rozměry | 385 × 290 × 76 mm |
| Typ produktu | Stolní/tyčový směrovač |
| Šířka balení | 330 mm |
| Hloubka balení | 240 mm |
| Výška balení | 76 mm |
| Typ zařízení | ADSL/VDSL |
| Přenosová rychlost sítě Ethernet | 10,100 Mbit/s |
| Standardy Wi-Fi | Wi-Fi 5 (802.11ac) |
| USB port | Ne |
| Podporované operační systémy Mac | Ano |
| Podporované operační systémy Windows | Ano |
| Maximální přenosová rychlost | 1,2 Gbit/s |
| Slot pro SIM | Ne |
| Napájecí zdroj | 12V/1A |
| Vestavěný displej | Ano |
| Výstupní napětí | 12 V |
| Bezpečnostní spínač | Ano |
| Typ antény | Všesměrové |
| Podporované operační systémy Linux | Ano |
| LAN | Ano |
| Wi-Fi pásmo | Dvoupásmový (2,4 GHz / 5 GHz) |
| Typ rozhraní Ethernetu | Fast Ethernet |
| Tlačítko reset | Ano |
| Provedení | samostatně stojící |
| Gigabitový LAN | Ne |
| Podpora PoE | Ne |
| Použití v exteriéru | Ne |
| Frekvence Wi-Fi | 2400 MHz/5000 MHz |
| Šifrování/zabezpečení | IPSec, WEP, WPA, WPA-PSK, WPA2, WPA2-PSK |
| VPN | Ne |
| Zpracováno | Schváleno |
| Kód harmonizovaného systému | 85176990 |
| WPS tlačítko | Ano |
| Počet antén | 4 |
| QoS | Ano |
| Správa přes webové rozhraní | Ano |
| Filtrování MAC adres | Ano |
| Rychlost přenosu Wi-Fi | AC1200 |
| Rychlost portů | 100 Mb/s |
| Použití v interiéru | Ano |
| Provozní teplota min. | 0 °C |
| Provozní teplota max. | 40 °C |
| Rozměry (š x h x v) | 385*290*76mm |
| Přenosová rychlost | 300 (2,4GHz), 867 (5GHz) |
| Konstrukce antény | Externí |
| Specifikace Wi-Fi | 802.11a/b/g/n/ac |
| DHCP server | Ano |
| Dynamická DNS (DDNS) | Ano |
| Integrovaný switch | Ano |
| PoE | Ne |
| PoE rozpočet (W) | Nevztahuje se |
| Stručný návod | Ano |
| AC adaptér | Ano |
| Rychlost ethernetu | 10/100 Mbit |
| Provozní režimy | VDSL/ADSL Modem Router, Wireless Router |
| Maximální výstupní výkon | 23 dBm |
| Šifrování | WEP, WPA/WPA2, WPA-PSK/WPA2-PSK, QSS |
| Zabezpečení WEP | Ano |
| Zabezpečení WPA | Ano |
| Zabezpečení WPA2 | Ano |
| Ethernet WAN | Ano |
| Podpora 3G | Ne |
| DSL WAN | Ano |
| Podpora 4G/LTE | Ne |
| Kompatibilita s 3G/4G USB modemem | Ne |
| Maximální přenosová rychlost dat přes WLAN | 867 Mbit/s |
| Provedení antény | neodnímatelná |
| Filtrace | Ano |
| Podpora DMZ | Ano |
| Napájení | 12 V |
| Výstupní proud | 1 A |
| Rodičovská kontrola | Řiďte odpovědně, jak vaše děti mohou přistupovat na internet |
| Přenosová rychlost dat přes WLAN (1. pásmo) | 300 Mbit/s |
| Přenosová rychlost dat přes WLAN (2. pásmo) | 867 Mbit/s |
| Firewall | Ano |
| Zabezpečení firewallem | Podporuje DoS, SPI Firewall, IP Addressing/Domain Filter, IP/MAC Address Binding |
| DHCP klient | Ano |
| Universal Plug and Play (UPnP) | Ano |
| Wi-Fi 2,4 GHz | 300 Mbps |
| ADSL | Ano |
| ADSL2 | Ano |
| ADSL2+ | Ano |
| VDSL2 | Ano |
| Počet RJ-11 portů | 1 |
| Překlad síťové adresy (NAT) | Ano |
| Wi-Fi 5 GHz | 867 Mbps |
| Odnímatelné antény | Ne |
| Podpora 4G | Ne |
| VPN Passthrough | Ano |
| Přesměrování portů | Virtual Server, Port Triggering, DMZ, ALG, UPnP |
| Účinný izotropní vyzářený výkon (EIRP) při IEEE 802.11n | 20 dBmW |
| Účinný izotropní vyzářený výkon (EIRP) při IEEE 802.11b | 20 dBmW |
| Účinný izotropní vyzářený výkon (EIRP) při IEEE 802.11g | 20 dBmW |