Barva Bílá / Typ VDSL / Certifikace CE, RoHS / Šířka 181,6 mm / Výška 36,2 mm / Hloubka 125,7 mm
Všechny parametryKód: TDW9960 Výrobce: TP-Link EAN: 6935364081966
Modem/router TD-W9960 nabízí rychlost bezdrátového přenosu dat v pásmu 2,4 GHz až 300 Mb/s a navíc 4 megabitové síťové porty LAN – je tak dokonalou volbou pro streamování videí v HD rozlišení a jiné aplikace, které vyžadují vysoké přenosové rychlosti.
Stránky produktu: https://www.tp-link.com/cz/home-networking/dsl-modem-router/td-w9960/
Technické specifikace
| HARDWARE FEATURES | |
| Interface | 3 10/100Mbps RJ45 LAN Ports 1 10/100Mbps RJ45 LAN/WAN Port 1 RJ11 Port |
| Button | WPS Button RESET Button Power ON/OFF Button |
| External Power Supply | 9VDC/0.6A |
| IEEE Standards | IEEE 802.3, 802.3u |
| VDSL2 Standards | ITU-T G.993.2 ITU-T G.993.5 (G.vector) ITU-T G.998.4 (G.INP) |
| Dimensions ( W x D x H ) | 181.6 x 129.7 x 36.2mm |
| Antenna Type | Omni directional, Fixed |
| Antenna Gain | 2 x 5dBi |
| WIRELESS FEATURES | |
| Wireless Standards | IEEE 802.11b, 802.11g, 802.11n |
| Frequency | 2.400-2.4835GHz |
| Transmit Power | <20dBm(EIRP) |
| Wireless Security | 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2 encryptions, Wireless MAC Filtering |
| SOFTWARE FEATURES | |
| Quality of Service | WMM, Bandwidth Control (IP QoS) |
| Security | NAT Firewall, SPI Firewall, DoS Protection, IP & MAC Binding, Service Filtering, Access Control, Parental Controls |
| Operating Modes | VDSL/ADSL Modem Router, Wireless Router, |
| Management | Web Based Configuration (HTTP), Remote management, CWMP(TR-069), Web Based Firmware Upgrade, Diagnostic Tools |
| VPN Pass-Through | IPSec VPN |
| Protocols | Supports IPv4 and IPv6 |
| ATM/PPP Protocols | PPPoE (RFC2516) PPPoA (RFC 2364) MER\IPoE (RFC 1483 Routed) IPoA (RFC1577/2225) Bridge (RFC1483 Bridge) |
| Advanced Features | Parental Controls, Network Address Translation(NAT), Port Mapping(Grouping), Static Routing, RIP v1/v2(optional), DNS Relay, DDNS, IGMP V1/V2/V3 |
| APP | Tether App |
| NAT | Virtual Server, Port Triggering, DMZ, ALG, UPnP |
| OTHERS | |
| Certification | CE, RoHS |
| Package Contents | TD-W9960 External DSL Splitter RJ-11 DSL Cable RJ-45 Ethernet Cable Quick Installation Guide Power Adapter |
| System Requirements | Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, 10, Mac OS, NetWare, UNIX or Linux Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, or other Java-enabled browser Subscription with an internet service provider (for internet access) |
| Environment | Operating Temperature: 0°C~40°C(32°F~104°F) Storage Temperature: -40°C~70°C(-40°F~158°F) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing |
| Barva | Bílá |
|---|---|
| Typ | VDSL |
| Certifikace | CE, RoHS |
| Šířka | 181,6 mm |
| Výška | 36,2 mm |
| Hloubka | 125,7 mm |
| Wi-Fi | Ano |
| Síťové standardy | IEEE 802.3u |
| Připojení na síť Ethernet | Ano |
| Počet portů Ethernetu (RJ-45) | 4 |
| Typ zdroje | DC |
| Provozní rozsah teplot (T-T) | 0 - 40 °C |
| Rozsah teplot při skladování (T-T) | -40 - 70 °C |
| Doporučená provozní relativní vlhkost | 10 - 90 % |
| Rozsah relativní vlhkosti při skladování (H-H) | 5 - 90 % |
| Rozhraní | 3 10/100Mbps RJ45 LAN Ports , 1 10/100Mbps RJ45 LAN/WAN Port , 1 RJ11 Port |
| Hmotnost včetně balení | 490 g |
| Dodávané kabely | LAN (RJ-45), Telefon (RJ-11) |
| Certifikáty shody | 802.11b/g/n, 802.3u, 802.3 |
| Účel | Commercial - pro profesionální použití |
| Záruční doba | 36 měs. |
| Záruční doba IČO | 36 měs. |
| Rozměry | 181,6 × 125,7 × 36,2 mm |
| Typ produktu | Stolní/tyčový směrovač |
| Šířka balení | 285 mm |
| Hloubka balení | 232 mm |
| Výška balení | 70 mm |
| Typ zařízení | ADSL/VDSL |
| Přenosová rychlost sítě Ethernet | 10,100 Mbit/s |
| Standardy Wi-Fi | Wi-Fi 4 (802.11n) |
| USB port | Ne |
| Podporované operační systémy Mac | Ano |
| Podporované operační systémy Windows | Windows 10, Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows XP Home, Windows XP Professional |
| Maximální přenosová rychlost | 300 Mbit/s |
| Slot pro SIM | Ne |
| Vestavěný displej | Ano |
| LED indikátory | LAN, Status, WLAN |
| Výstupní napětí | 9 V |
| Bezpečnostní spínač | Ano |
| Typ antény | Všesměrové |
| Podporované operační systémy Linux | Ano |
| LAN | Ano |
| Wi-Fi pásmo | Jednopásmový (2,4 GHz) |
| Typ rozhraní Ethernetu | Fast Ethernet |
| Tlačítko reset | Ano |
| Provedení | samostatně stojící |
| Napájecí konektor | Ano |
| Gigabitový LAN | Ne |
| Podpora PoE | Ne |
| Použití v exteriéru | Ne |
| Frekvence Wi-Fi | 2400 MHz |
| Šifrování/zabezpečení | 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2 |
| Technologie kabeláže | 10/100Base-T(X) |
| VPN | Ne |
| Zpracováno | Schváleno |
| Kód harmonizovaného systému | 85176990 |
| WPS tlačítko | Ano |
| Počet antén | 2 |
| QoS | Ano |
| Montáž na stěnu | Ano |
| Frekvence | 2.400-2.4835GHz |
| Filtrování MAC adres | Ano |
| Rychlost přenosu Wi-Fi | 300Mbps (802.11n) |
| Rychlost portů | 100 Mb/s |
| Použití v interiéru | Ano |
| Shoda | CE, RoHS |
| Provozní teplota min. | 0 °C |
| Provozní teplota max. | 40 °C |
| Přenosová rychlost | 300 Mbps |
| LED indikace | Ano |
| Konstrukce antény | Externí |
| Specifikace Wi-Fi | 802.11b/g/n |
| Podporované síťové protokoly | IPv4, IPv6 |
| Dynamická DNS (DDNS) | Ano |
| Integrovaný switch | Ano |
| PoE | Ne |
| PoE rozpočet (W) | Nevztahuje se |
| Stručný návod | Ano |
| AC adaptér | Ano |
| Podpora microSD karet | Ne |
| Rychlost ethernetu | 10/100 Mbit |
| Provozní režimy | VDSL/ADSL Modem Router, Wireless Router |
| Maximální výstupní výkon | 20 dBm |
| Šifrování | 64/128-bit WEP, WPA-PSK / WPA2-PSK, WPA / WPA2 |
| Zabezpečení WEP | Ano |
| Zabezpečení WPA | Ano |
| Zabezpečení WPA2 | Ano |
| Ethernet WAN | Ano |
| Podpora 3G | Ne |
| DSL WAN | Ano |
| Podpora 4G/LTE | Ne |
| Kompatibilita s 3G/4G USB modemem | Ne |
| Typ připojení WAN | RJ-45 |
| Maximální přenosová rychlost dat přes WLAN | 300 Mbit/s |
| Provedení antény | neodnímatelná |
| Filtrace | Ano |
| Podpora DMZ | Ano |
| Napájení | 9 V |
| Výstupní proud | 0,6 A |
| Možnost aktualizace firmwaru | Ano |
| Úroveň zisku antény (max) | 5 dBi |
| Firewall | Ano |
| Universal Plug and Play (UPnP) | Ano |
| Wi-Fi 2,4 GHz | 300 Mbps |
| ADSL | Ano |
| VDSL2 | Ano |
| Počet RJ-11 portů | 1 |
| Překlad síťové adresy (NAT) | Ano |
| Počet portů RJ-11 | 1 |
| Odnímatelné antény | Ne |
| Podpora 4G | Ne |
| VPN Passthrough | Ano |
| Slot(y) paměťových karet | Ne |
| Externí zdroj napájení | 9VDC/0.6A |