Barva Černá / Certifikace CE, RoHS / Šířka 294 mm / Výška 44 mm / Hloubka 180 mm / Síťové standardy IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3bt,IEEE 802.3x
Všechny parametryKód: SX3206HPP Výrobce: TP-Link EAN: 6935364006617
Více informací o TP-Link PoE technologii >
Zjistit více o Omada Cloud SDN>?
Více informací o TP-Link 10G Multi-Gig technologii >
Stránky produktu: https://www.tp-link.com/cz/business-networking/managed-switch/sx3206hpp/
Technické specifikace
| HARDWARE FEATURES | |
| Interface | • 4× 100/1000/2500/5000/10000 Mbps RJ45 Ports
• 2× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port |
| Fan Quantity | 2 |
| Physical Security Lock | ? |
| Power Supply | 100-240 V AC~50/60 Hz |
| PoE Ports (RJ45) | • Standard: 802.3af/at/bt (type 3) compliant**
• PoE+ Ports: 4 Ports, up to 60 W per port • Power Budget: 200 W* |
| Dimensions ( W x D x H ) | 11.6×7.1×1.7 in (294×180×44 mm) |
| Mounting | • Rack Mountable
• Desktop |
| Max Power Consumption | 244.90 W (110V/60Hz) (with 200 W PD connected) |
| Max Heat Dissipation | 835.67 BTU/h (110 V/60 Hz) (with 200 W PD connected) |
| PERFORMANCE | |
| Switching Capacity | 120 Gbps |
| Packet Forwarding Rate | 89.28 Mpps |
| MAC Address Table | 32 K |
| Packet Buffer Memory | 16 Mbit |
| Jumbo Frame | 9 KB |
| SOFTWARE FEATURES | |
| Quality of Service | • 8 priority queues
• 802.1p CoS/DSCP priority • Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR • Bandwidth Control: Port/Flow-based Rating Limiting • Smoother Performance • Action for Flows: QoS remark (802.1P Remark, DSCP Remark) |
| L2 and L2+ Features | • 128 IP Interfaces: Support IPv4/IPv6 Interface
• Static Routing: 48 IPv4/IPv6 Static Routes • Static ARP: 128 static entries • 512 ARP Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay • DHCP L2 Relay • Link Aggregation • Spanning Tree Protocol • Loopback Detection • 802.3x Flow Control • Mirroring |
| L2 Multicast | • Supports 1000 (IPv4, IPv6) IGMP groups
• IGMP Snooping • IGMP Authentication • Multicast VLAN Registration (MVR) • MLD Snooping • Multicast Filtering: 256 profiles and 16 entries per profile |
| Advanced Features | • Automatic Device Discovery†
• Batch Configuration† • Batch Firmware Upgrading† • Intelligent Network Monitoring† • Abnormal Event Warnings† • Unified Configuration† • Reboot Schedule† ISP Features***: • L2PT (Layer 2 Protocol Tunneling) • Device Link Detect Protocol (DLDP) • PPPoE ID Insertion • ERPS • 802.3ah Ethernet Link OAM • sFlow • DDM |
| VLAN | • VLAN Group: Max 4K VLAN Groups
• 802.1q Tagged VLAN • MAC VLAN: 30 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN: VLAN Mapping, VLAN Replace • Voice VLAN |
| Access Control List | • Time-based ACL
• MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type • IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS • Combined ACL • Packet Content ACL • IPv6 ACL • Policy: Mirroring, Redirect, Rate Limit, QoS Remark • ACL applies to Port/VLAN |
| Security | • IP-MAC-Port Binding
- 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - ND Snooping - IPv6 Source Guard: 100 Entries • DoS Defend • DHCP Filter • Static/Dynamic Port Security: Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control: kbps/ratio/pps control mode • 802.1X - Port-based authentication - Mac-base authentication - VLAN Assignment - MAB - Guest VLAN - Radius authentication and accountability support • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC-based access control |
| IPv6 | • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP |
| MIBs | • MIB II (RFC1213)
• Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB |
| MANAGEMENT | |
| Omada App | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| Centralized Management | • Omada Cloud-Based Controller
• Omada Hardware Controller • Omada Software Controller |
| Cloud Access | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| Zero-Touch Provisioning | Yes. Requiring the use of Omada Cloud-Based Controller. |
| Management Features | • Web-based GUI
• Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log |
| OTHERS | |
| Certification | CE, FCC, RoHS |
| Package Contents | • SX3206HPP Switch
• Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet |
| System Requirements | Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux. |
| Environment | • Operating Temperature: 0–50 ? (32–122 ?);
• Storage Temperature: -40–70 ? (-40–158 ?) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing |
| Barva | Černá |
|---|---|
| Certifikace | CE, RoHS |
| Šířka | 294 mm |
| Výška | 44 mm |
| Hloubka | 180 mm |
| Síťové standardy | IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3bt,IEEE 802.3x |
| Počet portů Ethernetu (RJ-45) | 4 |
| Provozní rozsah teplot (T-T) | 0 - 50 °C |
| Rozsah teplot při skladování (T-T) | -40 - 70 °C |
| Doporučená provozní relativní vlhkost | 10 - 90 % |
| Rozsah relativní vlhkosti při skladování (H-H) | 5 - 95 % |
| Rozhraní | *4x 100/1000/2500/5000/10000 Mbps RJ45 Ports |
| Vstupní střídavé napětí | 100 - 240 V |
| Frekvence vstupního střídavého napětí | 50/60 Hz |
| Typ napájení | 100-240 V AC~50/60 Hz |
| Dodávané kabely | AC |
| Účel | Commercial - pro profesionální použití |
| Záruční doba | 60 měs. |
| Záruční doba IČO | 60 měs. |
| Rozměry | 294 × 180 × 44 mm |
| Přenosová rychlost sítě Ethernet | 10 Gbps |
| Vstupní napětí | 100 - 240 (AC) |
| Napájecí zdroj | AC |
| Vestavěný displej | Ano |
| LED indikátory | Ano |
| Počet portů | < 8 |
| Podpora napájení po Ethernetu (PoE) | Ano |
| Typ přepínače | Řízený |
| Přepínač vrstev | L2+ |
| Typy přepínaných ethernetových portů RJ-45 | 10G Ethernet (100/1000/10000) |
| Provedení | samostatně stojící |
| Podpora 10G | Ano |
| Instalace do racku | Ano |
| Stohovatelnost | Ne |
| Napájecí zdroj v ceně | Ano |
| Počet ventilátorů | 2 ventilátor/ventilátory |
| Napájecí konektor | AC-in jack |
| Bez ventilátorů (fanless) | Ne |
| Gigabitový LAN | Ano |
| Správa | Ano |
| Podpora PoE | Ano |
| Použití v exteriéru | Ne |
| Seznam řízení přístupu (ACL) | Ano |
| Podpora VLAN | Ano |
| Šifrování/zabezpečení | HTTPS, SSL/TLS |
| Montáž | • Rack Mountable , • Desktop |
| SFP | Ano |
| Zpracováno | Schváleno |
| Počet portů Micro USB | 1 |
| QoS | Ano |
| Správa přes webové rozhraní | Ano |
| ARP inspekce | Ano |
| Konfigurace nastavení lokace (CLI) | Ano |
| Podpora MIB | Ano |
| Počet přepínaných portů Ethernet (RJ-45) | 4 |
| Počet slotů modulu SFP+ | 2 |
| Zrcadlení portů | Ano |
| Trasa IP | Ano |
| Podpora kontroly toku | Ano |
| Ochrana proti broadcast stormu | Ano |
| Maximální spotřeba energie | 244,9 W |
| Mezní poměr | Ano |
| Protokol větvícího se stromu (STP) | Ano |
| Kapacita přepínání | 120 Gbit/s |
| Rychlost přetáčení | 89,28 Mpps |
| Tabulka MAC adres | 32000 pol. |
| Vyrovnávací paměť pro pakety | 16 MB |
| DHCP vlastnosti | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client |
| IGMP snooping | Ano |
| Podpora SSH/SSL | Ano |
| Ochrana před uzavřeným obvodem | Ano |
| BPDU filtrace/ochrana | Ano |
| Autentizace | Guest VLAN |
| Podpora pro multicast | Ano |
| Instalační sada | Ano |
| Rychlost portů | 10 Gb/s |
| Rychlost směrování (Mpps) | 89,28 |
| Shoda | CE, FCC, RoHS |
| Port RS-232 | Ne |
| PoE výstup | 802.3bt |
| PoE vstup | Ne |
| Napájení zařízení | interní zdroj |
| Kapacita sběrnice | 120 Gbps |
| Provozní teplota min. | 0 °C |
| Počet portů SFP+ | 2 |
| Provozní teplota max. | 50 °C |
| Homologace EN50155 | Ne |
| Vrstva OSI | L3 static (L2+) |
| PoE 802.3af | PoE |
| Rychlost přenosu | 10G |
| Konzolový port | RJ-45/micro-USB |
| Podpora pro Jumbo Frames | Ano |
| Jumbo rámy | 9000 |
| Provedení switche | Do racku |
| Pasivní chlazení | Ne |
| Integrovaný switch | Ano |
| Počet SFP portů | 2 |
| PoE | 802.3af/at |
| PoE rozpočet (W) | 101-200 |
| Stručný návod | Ano |
| Počet PoE výstupů | 4 |
| Podpora microSD karet | Ne |
| Statické směrování | Ano |
| Typ autentizace | AAA, RADIUS, TACACS+ |
| Směrovací záznamy | 512 |
| Agregace spojení | Ano |
| Počet portů Power over Ethernet Plus (PoE+) | 4 |
| Výkon na port PoE (Power over Ethernet) | 60 W |
| Celková zatížitelnost Power over Ethernet (PoE) | 200 W |
| Počet VLAN | 4000 |
| Tepelné vyzařování | 835,67 BTU/h |
| Výpis událostí systému | Ano |
| Funkce virtuální sítě LAN | Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN |
| Cloudové řízení | Ano |
| Minimální systémové požadavky | Microsoft Windows 98SE, NT, 2000, XP, Vista / Windows 7/8/10/11, MAC OS, NetWare, UNIX /Linux. |
| Standard | 802.3bt/at/af compliant |
| Blokace Head-of-line | Ano |
| Protokoly pro management | SNMP v1/v2c/v3 |
| MLD snooping | MLD v1/v2 |
| Počet statických cest | 48 |
| Počet portů LAN 1 Gbps | 4 |
| Počet portů LAN 10 Gbps | 6 |
| Počet portů LAN 100 Mbps | 4 |
| Výkonový rozpočet | 200 W |