TP-Link Archer VR2100
search
  • TP-Link Archer VR2100

TP-Link Archer VR2100

Barva Černá / Typ VDSL / Certifikace CE, RCM, RoHS / Šířka 216 mm / Výška 36,8 mm / Hloubka 164 mm

Všechny parametry
2 158 Kč
S DPH

1 783 Kč bez DPH

Skladem

Poptat tento produkt

Kód: ARCHERVR2100 Výrobce: TP-Link EAN: 6935364086909

Popis

TP-Link Archer VR2100

Bezdrátový VDSL2/ADSL router s MU-MIMO a standardem AC2100

Archer VR2100 je navržen tak, aby vás připojil k internetu bez ohledu na vaši situaci. Port Ethernet WAN podporuje kabelové připojení ke kabelovému modemu nebo k modemu s optickým připojením, což vám umožňuje plně nabít jeho bezdrátové funkce. V případě, že váš internet přestaně fungovat, připojte 3/4G adaptér k portu USB 3.0, který bude sloužit jako záložní možnost, abyste mohli být kdykoli online.

Super VDSL – Nejnovější technologie Super VDSL (profil 35b VDSL2) přináší rychlosti internetu až 350 Mb/s Extrémní rychlost –Překonává rychlostní limity Wi-Fi předchozí generace a dosahuje rychlost až 1733 Mb/s v pásmu 5 GHz a 300 Mb/s v pásmu 2,4 GHz 4×4 MU-MIMO – Současně přenáší data do více zařízení se 4x rychlejším výkonem Pokrytí celé domácnosti pomocí OneMeshTM – Spolupracuje s produkty TP-Link OneMesh a vytváří flexibilní a nákladově efektivní síť Mesh Bleskové drátové připojení – Port USB 3.0 a čtyři gigabitové ethernetové porty běží až desetkrát rychleji než předchozí generace, čímž rozpoutá domácí zábavu TP-Link Tether aplikace – Snadná dostupnost a správa sítě, včetně dálkového ovládání a automatických aktualizací, pomocí libovolného mobilního zařízení iOS nebo Android

Stránky produktu: https://www.tp-link.com/cz/home-networking/dsl-modem-router/archer-vr2100/

Technické specifikace
HARDWARE FEATURES
Ports 3 Gigabit LAN Ports, 1 Gigabit LAN/WAN Port, 1 RJ11 Port,
1 USB Port
Button WPS Button, Reset Button, Power On/Off Button, Wi-Fi Button, LED
On/Off Button
External Power Supply 12V/1.5A
IEEE Standards IEEE 802.3, IEEE 802.3u, 802.3ab
VDSL2 Standards ITU G.993.2, Up to 35b profile (POTS)
ITU-T G.993.5 (G.vector)
ITU-T G.998.4 (G.INP)
ADSL Standards Full-rate ANSI T1.413 Issue 2,
ITU-T G.992.1(G.DMT),
ITU-T G.992.2(G.Lite),
ADSL2 Standards ITU-T G.992.3 (G.DMT.bis),
ADSL2+ Standards ITU-T G.992.5
Dimensions (WxDxH) 8.5 × 6.5 × 1.4 in (216 × 164 × 36.8 mm)
Antenna Type 3 External Dual Band Antennas + 1 Internal 5 GHz Antenna
WIRELESS FEATURES
Wireless Standards IEEE 802.11ac/n/a 5 GHz, IEEE 802.11b/g/n 2.4 GHz
Frequency 2.4 GHz and 5 GHz
Signal Rate 1733 Mbps on 5 GHz, 300Mbps on 2.4 GHz
Transmit Power <20dBm (2.4 GHz), <23dBm (5 GHz)
Wireless Functions Enable/Disable Wireless Radio, Wireless Statistics
Wireless Security 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2
encryptions
Wireless Schedule Support 2.4 GHz and 5 GHz Wireless Schedule
SOFTWARE FEATURES
Security NAT Firewall, SPI Firewall, Access Control, Service Filtering, Denial of Service (DoS), SYN Flooding, Ping of Death, IP and MAC Address Binding
Operating Modes VDSL/ADSL Modem Router, 3G/4G Router, Wireless Router
Management Web-Based Configuration (HTTP / HTTPS ), Remote management,
Command Line Interface, SSL for TR-069, SNMP v1/2c, Firmware Upgrade, Diagnostic Tools, Free Online Firmware Update
DHCP Server, Client, DHCP Client List, Address Reservation, DHCP Relay
Port Forwarding Virtual Server, Port Triggering, DMZ, ALG, UPnP
Dynamic DNS DynDns, NO-IP, TP-Link
VPN OpenVPN, PPTP VPN, IPSec VPN
Protocols Supports IPv4 and IPv6
ATM/PPP Protocols ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over
Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
Advanced Features Parental Controls, Network Address Translation (NAT), Static
Routing, RIP v1/v2 (optional), DNS Relay, DDNS, IGMP V1/V2/V3
Guest Network 2.4 GHz Guest Network, 5 GHz Guest Network
IPSec VPN Supports up to 10 IPSec VPN tunnels
OTHERS
Certification CE, RCM, RoHS
Package Contents DSL Modem Router
External Splitter
RJ11 DSL Cable
RJ45 Ethernet Cable
Power Adapter
Quick Installation Guide
System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, 10, Mac OS, NetWare, UNIX or Linux
Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, or other
Java-enabled browser
Subscription with an internet service provider (for internet access)
Environment Operating Temperature: 0°C~40°C (32°F~104°F)
Storage Temperature: -40°C~70°C (-40°F~158°F)
Operating Humidity: 10%~90% non-condensing
Storage Humidity: 5%~90% non-condensing

Ke stažení

Parametry

BarvaČerná
TypVDSL
CertifikaceCE, RCM, RoHS
Šířka216 mm
Výška36,8 mm
Hloubka164 mm
Wi-Fi300
Síťové standardyIEEE 802.3, IEEE 802.3ab, IEEE 802.3u
Připojení na síť EthernetAno
Počet portů Ethernetu (RJ-45)3
Typ zdrojeDC
Provozní rozsah teplot (T-T)0 - 40 °C
Rozsah teplot při skladování (T-T)-40 - 70 °C
Doporučená provozní relativní vlhkost10 - 90 %
Rozsah relativní vlhkosti při skladování (H-H)5 - 90 %
Hmotnost včetně balení1,17 kg
Dodávané kabelyLAN (RJ-45), Telefon (RJ-11)
ÚčelVnitřní
Typ produktuStolní/tyčový směrovač
Šířka balení318 mm
Hloubka balení240 mm
Výška balení71 mm
Typ zařízeníADSL/VDSL
Přenosová rychlost sítě Ethernet10,100,1000 Mbit/s
Standardy Wi-FiWi-Fi 5 (802.11ac)
USB portAno
Podporované operační systémy MacAno
Podporované operační systémy WindowsWindows 10, Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows Vista, Windows XP
Maximální přenosová rychlost1,8 Gbit/s
Slot pro SIMNe
Počet portů USB 3.2 (3.1 1. generace) Typ A1
LED indikátoryLAN, Výkon, Status, WLAN
Výstupní napětí12 V
Bezpečnostní spínačAno
Typ antényVšesměrové
Podporované operační systémy LinuxAno
Wi-Fi pásmoDvoupásmový (2,4 GHz / 5 GHz)
Typ rozhraní EthernetuGigabit Ethernet
Tlačítko resetAno
Napájecí konektorAno
Podpora PoENe
Stručný návod k instalaciAno
Generace mobilní sítěNepodporováno
Seznam řízení přístupu (ACL)Ano
Šifrování/zabezpečení64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2, WPA2-PSK
Technologie kabeláže10/100/1000Base-T(X)
VPNNe
WPS tlačítkoAno
Počet antén4
Správa přes webové rozhraníAno
Montáž na stěnuAno
Frekvence2.4 GHz and 5 GHz
Rychlost přenosu Wi-FiAC2100
Rozměry (š x h x v)8.5 × 6.5 × 1.4 in (216 × 164 × 36.8 mm)
Konstrukce antényVnitřní a vnější
DHCP serverAno
Podporované síťové protokolyIPv4, IPv6
Dynamická DNS (DDNS)Ano
Integrovaný switchAno
AC adaptérAno
Statické směrováníAno
Rychlost ethernetuNení
Provozní režimyVDSL/ADSL Modem Router, 3G/4G Router, Wireless Router
Ethernet WANAno
DSL WANAno
Kompatibilita s 3G/4G USB modememAno
Typ připojení WANRJ-45
Maximální přenosová rychlost dat přes WLAN1733 Mbit/s
Přístup pro hostyAno
Rodičovský zámekAno
FiltraceAno
Podpora DMZAno
Výstupní proud1,5 A
Možnost aktualizace firmwaruAno
Technologie MU-MIMOAno
Přenosová rychlost dat přes WLAN (1. pásmo)1733 Mbit/s
Přenosová rychlost dat přes WLAN (2. pásmo)300 Mbit/s
FirewallAno
DHCP klientAno
Universal Plug and Play (UPnP)Ano
Aktivace portůAno
ADSLAno
ADSL2Ano
ADSL2+Ano
VDSL2Ano
Počet RJ-11 portů1
Překlad síťové adresy (NAT)Ano
Přesměrování portuAno
Počet sítí pro hosty (2,4 GHz)1
Počet sítí pro hosty (5 GHz)1
VPN PassthroughAno
Sdílení USBAno
Slot(y) paměťových karetNe
Externí zdroj napájení12V/1.5A
Počet VPN tunelů10
Přesměrování portůVirtual Server, Port Triggering, DMZ, ALG, UPnP
VDSLAno
Komentáře (0)
Na tento produkt momentálně není přidána žádná recenze.