• Vyprodáno
1000BASE-T x 16+1000BASE-T x 4/1000BAS
search
  • 1000BASE-T x 16+1000BASE-T x 4/1000BAS

1000BASE-T x 16+1000BASE-T x 4/1000BAS

Barva Stříbrná / Formát Stolní/nástěnná montáž / Hmotnost 3,89 kg / Šířka 440 mm / Výška 44 mm / Hloubka 250 mm

Všechny parametry
923 Kč
S DPH

763 Kč bez DPH

Momentálně nedostupné

Poptat tento produkt

Kód: ATIGS95020PS950 Výrobce: Allied Telesis EAN: 0767035239538

Popis

Prepínac - inteligentní - 16 x 10/100/1000 (PoE+) + 4 x combo 100/1000 SFP/RJ-45 - proudení vzduchu ze strany na stranu - desktop, pro pripevnení na zed, Lze montovat do rozvadece - PoE+ (370 W) - kompatibilní s TAA

Parametry

BarvaStříbrná
FormátStolní/nástěnná montáž
Hmotnost3,89 kg
Šířka440 mm
Výška44 mm
Hloubka250 mm
Síťové standardyIEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.1p, IEEE 802.3ad, IEEE 802.1x, IEEE 802.3at
Vnitřní paměť256 MB
Provozní rozsah teplot (T-T)-5 - 50 °C
Rozsah teplot při skladování (T-T)-25 - 70 °C
Doporučená provozní relativní vlhkost5 - 90 %
Rozsah relativní vlhkosti při skladování (H-H)5 - 95 %
Vstupní střídavé napětí100 - 240 V
Frekvence vstupního střídavého napětí50/60 Hz
Vstupní proud7 A
Typ napájeníNapájecí adaptér
Provozní nadmořská výška0 - 3000 m
Dodávané kabelyVýkon
Certifikáty shodyZákon o obchodních dohodách (TAA), CE, UKCA, Federální komunikační komise (FCC), UL, TÜV mark, RoHS
Typ vnitřní paměti32 MB
Přenosová rychlost sítě Ethernet10,1000,100 Mbit/s
Napájecí zdrojAC
Hlučnost51,7 dB
LED indikátoryAno
Podpora napájení po Ethernetu (PoE)Ano
Tlačítko resetAno
Typ přepínačeŘízený
Přepínač vrstevL2
Typy přepínaných ethernetových portů RJ-45Gigabit Ethernet (10/100/1000)
Podpora 10GNe
Instalace do rackuAno
Typ pamětiDRAM
Velikost48,3 cm (19")
Spotřeba elektrické energie22,6 W
Spotřeba energie (typická)22.6 W
Power over Ethernet (PoE)Ano
Seznam řízení přístupu (ACL)Ano
Podpora VLANAno
Typ přepínacích portů Ethernetu (RJ-45)Gigabit Ethernet (10/100/1000)
Počet přepínacích portů Ethernetu (RJ-45)16
Přepínací kapacita40 Gbit/s
Montáž do rackuAno
Počet portů Power over Ethernet (PoE)16
Obsah krabiceAno
NeobsahujeOlovnatá, Rtuť, Kadmium
QoSAno
Správa přes webové rozhraníAno
Konfigurace nastavení lokace (CLI)Ano
Podpora MIBRFC 1213 MIB-II RFC 1643 Ethernet MIB RFC 1493 Bridge MIB RFC 2131 DHCPv4 server and client Private Enterprise MIB (Allied Telesis provides the spec)
Počet přepínaných portů Ethernet (RJ-45)16
Počet kombo portů SFP4
Technologie kabeláže Ethernetu - měď10BASE-T, 100BASE-T, 1000BASE-T
Montáž na stěnuAno
Maximální spotřeba energie434,3 W
Technologie kabeláže Ethernetu - vlákna100BASE-FX, 1000BASE-SX, 1000BASE-LX
Kapacita přepínání40 Gbit/s
Rychlost přetáčení29,8 Mpps
Tabulka MAC adres8000 pol.
Vyrovnávací paměť pro pakety0,512 MB
DHCP vlastnostiDHCP client
IGMP snoopingAno
Podpora SSH/SSLAno
Hladina hluku51.7 dB
Podpora pro multicastAno
Instalační sadaAno
Možnost montáže na zeďAno
Spotřeba energie (maximální)434.3 W
Plně duplexní režimAno
Podpora pro Jumbo FramesAno
Jumbo rámy10000
Technologie měděné kabeláže Ethernet10BASE-T,100BASE-T,1000BASE-T
Flash paměť32 MB
Podpora Jumbo framesAno
Podpora QoSAno
Webová správaAno
Vrstva přepínačeL2
Počet instalovaných modulů SFP0
Počet instalovaných SFP+ modulů0
Agregace linekAno
Vyrovnávací paměť paketů0.512 MB
Podpora multicastuAno
Typ napájecí zástrčkyType F
Celkový rozpočet Power over Ethernet (PoE)370 W
Tepelný výkon1482 BTU/h
Plný duplexAno
Počet portů gigabitového Ethernetu16
Agregace spojeníAno
Počet portů Power over Ethernet Plus (PoE+)12
Výkon na port PoE (Power over Ethernet)30 W
Celková zatížitelnost Power over Ethernet (PoE)370 W
Počet VLAN256
Tepelné vyzařování1482 BTU/h
Přenosová rychlost přeposílání29.8 Mpps
Typ konektoruTyp F
Bez větrákuNe
Bez ventilátoruNe
Montážní sada do rackuAno
Počet combo SFP portů4
Počet portů Gigabit Ethernet (metalických)16
Výkon PoE na port30 W
Technologie optického ethernetového kabelu100BASE-FX,1000BASE-SX,1000BASE-LX
Velikost (imperiální jednotky)19 "
Podporovaný typ PoE (Power over Ethernet)PoE+
Podporovaný typ Power over Ethernet (PoE)PoE+
Záznamy v seznamu kontroly přístupu (ACL) IPv4256
Počet položek ACL pro IPv4256
TelnetAno
Součástí balení šroubyAno
Gumové podložkyAno
Gumové nožičkyAno
Montážní držáky v baleníAno
Komentáře (0)
Na tento produkt momentálně není přidána žádná recenze.