- Vyprodáno
Barva Stříbrná / Formát Stolní/nástěnná montáž / Hmotnost 3,92 kg / Šířka 440 mm / Výška 44 mm / Hloubka 250 mm
Všechny parametryKód: ATIGS95028PS950 Výrobce: Allied Telesis EAN: 0767035239569
| Barva | Stříbrná |
|---|---|
| Formát | Stolní/nástěnná montáž |
| Hmotnost | 3,92 kg |
| Šířka | 440 mm |
| Výška | 44 mm |
| Hloubka | 250 mm |
| Síťové standardy | IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.1p, IEEE 802.3ad, IEEE 802.1x, IEEE 802.3at |
| Vnitřní paměť | 256 MB |
| Provozní rozsah teplot (T-T) | -5 - 50 °C |
| Rozsah teplot při skladování (T-T) | -25 - 70 °C |
| Doporučená provozní relativní vlhkost | 5 - 90 % |
| Rozsah relativní vlhkosti při skladování (H-H) | 5 - 95 % |
| Vstupní střídavé napětí | 100 - 240 V |
| Frekvence vstupního střídavého napětí | 50/60 Hz |
| Vstupní proud | 7 A |
| Typ napájení | Napájecí adaptér |
| Provozní nadmořská výška | 0 - 3000 m |
| Dodávané kabely | Výkon |
| Certifikáty shody | Zákon o obchodních dohodách (TAA), CE, UKCA, Federální komunikační komise (FCC), UL, TÜV mark, RoHS |
| Typ vnitřní paměti | 32 MB |
| Přenosová rychlost sítě Ethernet | 10,1000,100 Mbit/s |
| Napájecí zdroj | AC |
| Hlučnost | 51,7 dB |
| LED indikátory | Ano |
| Podpora napájení po Ethernetu (PoE) | Ano |
| Tlačítko reset | Ano |
| Typ přepínače | Řízený |
| Přepínač vrstev | L2 |
| Typy přepínaných ethernetových portů RJ-45 | Gigabit Ethernet (10/100/1000) |
| Podpora 10G | Ne |
| Instalace do racku | Ano |
| Typ paměti | DRAM |
| Velikost | 48,3 cm (19") |
| Spotřeba elektrické energie | 29,8 W |
| Spotřeba energie (typická) | 29.8 W |
| Power over Ethernet (PoE) | Ano |
| Seznam řízení přístupu (ACL) | Ano |
| Podpora VLAN | Ano |
| Typ přepínacích portů Ethernetu (RJ-45) | Gigabit Ethernet (10/100/1000) |
| Počet přepínacích portů Ethernetu (RJ-45) | 24 |
| Přepínací kapacita | 56 Gbit/s |
| Montáž do racku | Ano |
| Počet portů Power over Ethernet (PoE) | 24 |
| Obsah krabice | Ano |
| Neobsahuje | Olovnatá, Rtuť, Kadmium |
| QoS | Ano |
| Správa přes webové rozhraní | Ano |
| Konfigurace nastavení lokace (CLI) | Ano |
| Podpora MIB | RFC 1213 MIB-II RFC 1643 Ethernet MIB RFC 1493 Bridge MIB RFC 2131 DHCPv4 server and client Private Enterprise MIB (Allied Telesis provides the spec) |
| Počet přepínaných portů Ethernet (RJ-45) | 24 |
| Počet kombo portů SFP | 4 |
| Technologie kabeláže Ethernetu - měď | 10BASE-T, 100BASE-T, 1000BASE-T |
| Montáž na stěnu | Ano |
| Maximální spotřeba energie | 446,1 W |
| Technologie kabeláže Ethernetu - vlákna | 100BASE-FX, 1000BASE-SX, 1000BASE-LX |
| Kapacita přepínání | 56 Gbit/s |
| Rychlost přetáčení | 41,7 Mpps |
| Tabulka MAC adres | 8000 pol. |
| Vyrovnávací paměť pro pakety | 0,512 MB |
| DHCP vlastnosti | DHCP client |
| IGMP snooping | Ano |
| Podpora SSH/SSL | Ano |
| Hladina hluku | 51.7 dB |
| Podpora pro multicast | Ano |
| Instalační sada | Ano |
| Možnost montáže na zeď | Ano |
| Spotřeba energie (maximální) | 446.1 W |
| Plně duplexní režim | Ano |
| Podpora pro Jumbo Frames | Ano |
| Jumbo rámy | 10000 |
| Technologie měděné kabeláže Ethernet | 10BASE-T,100BASE-T,1000BASE-T |
| Flash paměť | 32 MB |
| Podpora Jumbo frames | Ano |
| Podpora QoS | Ano |
| Webová správa | Ano |
| Vrstva přepínače | L2 |
| Počet instalovaných modulů SFP | 0 |
| Počet instalovaných SFP+ modulů | 0 |
| Agregace linek | Ano |
| Vyrovnávací paměť paketů | 0.512 MB |
| Podpora multicastu | Ano |
| Typ napájecí zástrčky | Type F |
| Celkový rozpočet Power over Ethernet (PoE) | 370 W |
| Tepelný výkon | 1521.9 BTU/h |
| Plný duplex | Ano |
| Počet portů gigabitového Ethernetu | 24 |
| Agregace spojení | Ano |
| Počet portů Power over Ethernet Plus (PoE+) | 12 |
| Výkon na port PoE (Power over Ethernet) | 30 W |
| Celková zatížitelnost Power over Ethernet (PoE) | 370 W |
| Počet VLAN | 256 |
| Tepelné vyzařování | 1521,9 BTU/h |
| Přenosová rychlost přeposílání | 41.7 Mpps |
| Typ konektoru | Typ F |
| Bez větráku | Ne |
| Bez ventilátoru | Ne |
| Montážní sada do racku | Ano |
| Počet combo SFP portů | 4 |
| Počet portů Gigabit Ethernet (metalických) | 24 |
| Výkon PoE na port | 30 W |
| Technologie optického ethernetového kabelu | 100BASE-FX,1000BASE-SX,1000BASE-LX |
| Velikost (imperiální jednotky) | 19 " |
| Podporovaný typ PoE (Power over Ethernet) | PoE+ |
| Podporovaný typ Power over Ethernet (PoE) | PoE+ |
| Záznamy v seznamu kontroly přístupu (ACL) IPv4 | 256 |
| Počet položek ACL pro IPv4 | 256 |
| Telnet | Ano |
| Součástí balení šrouby | Ano |
| Gumové podložky | Ano |
| Gumové nožičky | Ano |
| Montážní držáky v balení | Ano |