- Vyprodáno
Barva Šedá / Certifikace UL, cUL, UL-EU / Hmotnost 3 kg / Šířka 341 mm / Výška 44 mm / Hloubka 231 mm
Všechny parametryKód: ATX23018GP50 Výrobce: Allied Telesis EAN: 0767035202662
| Barva | Šedá |
|---|---|
| Certifikace | UL, cUL, UL-EU |
| Hmotnost | 3 kg |
| Šířka | 341 mm |
| Výška | 44 mm |
| Hloubka | 231 mm |
| Síťové standardy | IEEE 802.2, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Vnitřní paměť | 256 MB |
| Provozní rozsah teplot (T-T) | 0 - 50 °C |
| Rozsah teplot při skladování (T-T) | -20 - 70 °C |
| Doporučená provozní relativní vlhkost | 5 - 90 % |
| Rozsah relativní vlhkosti při skladování (H-H) | 5 - 95 % |
| Vstupní střídavé napětí | 100 - 240 V |
| Frekvence vstupního střídavého napětí | 50 - 60 Hz |
| Hmotnost včetně balení | 4,2 kg |
| Typ vnitřní paměti | 64 MB |
| Hmotnost balení | 4200 g |
| LED indikátory | Ano |
| Podpora napájení po Ethernetu (PoE) | Ano |
| Typ přepínače | Řízený |
| Přepínač vrstev | L2+ |
| Typy přepínaných ethernetových portů RJ-45 | Gigabit Ethernet (10/100/1000) |
| Podpora 10G | Ne |
| Instalace do racku | Ano |
| Napájecí konektor | Napájecí konektor |
| Auto MDI/MDI-X | Ano |
| Power over Ethernet (PoE) | Ano |
| Podpora VLAN | Ano |
| Šifrování/zabezpečení | EAP-TTLS, MD5, PEAP, SSL/TLS |
| Typ přepínacích portů Ethernetu (RJ-45) | Gigabit Ethernet (10/100/1000) |
| Počet přepínacích portů Ethernetu (RJ-45) | 16 |
| Přepínací kapacita | 36.6 Gbit/s |
| Montáž do racku | Ano |
| Počet portů Power over Ethernet (PoE) | 16 |
| Kód harmonizovaného systému | 85176990 |
| Neprovozní nadmořská výška | 0 - 3048 m |
| QoS | Ano |
| Správa přes webové rozhraní | Ano |
| Podpora MIB | RFC1212, RFC1213, RFC1227, RFC1239, RFC2011, RFC2012, RFC2013, RFC2096, RFC2819, RFC2863, RFC3418, RFC3621, RFC3636 |
| Počet přepínaných portů Ethernet (RJ-45) | 16 |
| Technologie kabeláže Ethernetu - měď | 1000BASE-T, 100BASE-T, 10BASE-T |
| Zrcadlení portů | Ano |
| Podpora kontroly toku | Ano |
| Ochrana proti broadcast stormu | Ano |
| Maximální spotřeba energie | 21 W |
| Protokol větvícího se stromu (STP) | Ano |
| Bezpečnostní algoritmy | EAP-TTLS,MD5,PEAP,SSL/TLS |
| Kapacita přepínání | 36,6 Gbit/s |
| Tabulka MAC adres | 16000 pol. |
| Vyrovnávací paměť pro pakety | 1,5 MB |
| DHCP vlastnosti | DHCPv6 client, DHCP client |
| IGMP snooping | Ano |
| Podpora pro multicast | Ano |
| Spotřeba energie (maximální) | 21 W |
| Konzolový port | RJ-45 |
| Propustnost | 26,8 Mpps |
| Plně duplexní režim | Ano |
| Podpora pro Jumbo Frames | Ano |
| Technologie měděné kabeláže Ethernet | 1000BASE-T,100BASE-T,10BASE-T |
| Podporované síťové protokoly | SNTP |
| Flash paměť | 64 MB |
| Podpora Jumbo frames | Ano |
| Podpora QoS | Ano |
| Webová správa | Ano |
| Vrstva přepínače | L2/L3 |
| Počet slotů pro moduly SFP | 2 |
| Agregace linek | Ano |
| Spanning tree protokol | Ano |
| Vyrovnávací paměť paketů | 1.5 MB |
| Podpora multicastu | Ano |
| Celkový rozpočet Power over Ethernet (PoE) | 296 W |
| Tepelný výkon | 168 BTU/h |
| Plný duplex | Ano |
| Agregace spojení | Ano |
| Počet portů Power over Ethernet Plus (PoE+) | 8 |
| Celková zatížitelnost Power over Ethernet (PoE) | 296 W |
| Podpora řízení toku | Ano |
| Tepelné vyzařování | 168 BTU/h |
| Výpis událostí systému | Ano |
| Protokol systémových událostí | Ano |
| Protokoly správy | IGMP, MLD, Telnet, SMTP, NTP |
| Počet slotů SFP modulu | 2 |
| Protokoly pro management | IGMP, MLD, Telnet, SMTP, NTP |
| Bezpečnost | UL60950-1, CAN/CSA-C22.2 No. 60950-1-03, EN60950-1, EN60825-1, AS/NZS 60950.1 |