Barva Černá / Hmotnost 1,43 kg / Šířka 250 mm / Výška 44 mm / Hloubka 150 mm / Síťové standardy IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Všechny parametryKód: 3173 Výrobce: Avery Zweckform EAN: 4004182031735
| Barva | Černá |
|---|---|
| Hmotnost | 1,43 kg |
| Šířka | 250 mm |
| Výška | 44 mm |
| Hloubka | 150 mm |
| Síťové standardy | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Provozní rozsah teplot (T-T) | 0 - 50 °C |
| Rozsah teplot při skladování (T-T) | -40 - 70 °C |
| Doporučená provozní relativní vlhkost | 10 - 90 % |
| Rozsah relativní vlhkosti při skladování (H-H) | 5 - 95 % |
| Vstupní střídavé napětí | 100 - 240 V |
| Frekvence vstupního střídavého napětí | 50 - 60 Hz |
| Hmotnost včetně balení | 2,27 kg |
| Šířka balení | 366 mm |
| Hloubka balení | 214 mm |
| Výška balení | 79 mm |
| LED indikátory | Ano |
| Podpora napájení po Ethernetu (PoE) | Ne |
| Typ přepínače | Řízený |
| Přepínač vrstev | L2 |
| Typy přepínaných ethernetových portů RJ-45 | Gigabit Ethernet (10/100/1000) |
| Podpora 10G | Ne |
| Instalace do racku | Ano |
| Napájecí konektor | Napájecí konektor |
| Auto MDI/MDI-X | Ano |
| Seznam řízení přístupu (ACL) | Ano |
| Podpora VLAN | Ano |
| Šifrování/zabezpečení | 802.1x RADIUS, SSH, SSL/TLS |
| Střední doba mezi poruchami (MTBF) | 1382029,73 h |
| QoS | Ano |
| Správa přes webové rozhraní | Ano |
| Podpora MIB | RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
| Počet přepínaných portů Ethernet (RJ-45) | 10 |
| Počet kombo portů SFP | 2 |
| Zrcadlení portů | Ano |
| Podpora kontroly toku | Ano |
| Ochrana proti broadcast stormu | Ano |
| Maximální spotřeba energie | 9,45 W |
| Mezní poměr | Ano |
| Protokol větvícího se stromu (STP) | Ano |
| Kapacita přepínání | 20 Gbit/s |
| Tabulka MAC adres | 16000 pol. |
| Vyrovnávací paměť pro pakety | 1,5 MB |
| DHCP vlastnosti | DHCP client |
| IGMP snooping | Ano |
| Filtrování MAC adres | Ano |
| Podpora SSH/SSL | Ano |
| Podpora pro multicast | Ano |
| Konzolový port | RJ-45 |
| Propustnost | 15 Mpps |
| Podpora pro Jumbo Frames | Ano |
| Podporované síťové protokoly | IGMP, DHCP |
| Počet portů gigabitového Ethernetu | 8 |
| Agregace spojení | Ano |
| Tepelné vyzařování | 32,22 BTU/h |
| Výpis událostí systému | Ano |
| Protokoly pro management | SNMP, RMON, NTP |
| Bezpečnost | LVD, BSMI |