Snom Technology Snom D140/Desk Telephone
search
  • Snom Technology Snom D140/Desk Telephone

Snom Technology Snom D140/Desk Telephone

Barva Šedá / Úhlopříčka displeje 2.8" / Rozlišení displeje 320 x 240 / Hmotnost 710 g / Šířka 185 mm / Dotyková obrazovka Ne

Všechny parametry
1 466 Kč
S DPH

1 212 Kč bez DPH

Skladem

Poptat tento produkt

Kód: 00004651 Výrobce: Snom Technology EAN: 4262377560365

Popis

Snom Technology Snom D140/Desk Telephone z kategorie VoIP telefony.

Hlavní parametry:

  • Barva: Šedá
  • Úhlopříčka displeje: 2.8"
  • Počet portů Ethernetu (RJ-45): 2
  • Typ sluchátka: Drátová sluchátka
  • Typ produktu: IP Phone
  • Montáž: Na stůl/Na zeď
  • Možnost montáže na zeď: Ano
  • Zámek zařízení: Ano
  • Nainstalovaný operační systém: Linux
  • Záznamník: Ano

Popis výrobce (anglicky)

The Snom D140 is suitable for all work environments in which cost-effective but high-quality communication is required. The device, equipped with slate grey housing, offers all the important telephony functions. Two freely programmable SmartLabel keys, six dedicated and four context-sensitive function keys are available for simple and intuitive operation. The D140 is ideal for large installations, e.g. in public administrations.

360° notification indicator
The Indicator lamp shows from any point in the room if you have missed a call, for example.

2,8" TFT LCD - Grayscale Display
The Snom D140 is equipped with a high resolution 2.8" TFT LCD - grayscale display, which ensures an optimal display at any time.

4 context sensitive function keys + 2 freely programmable SmartLabel keys

Parametry

BarvaŠedá
Úhlopříčka displeje2.8"
Rozlišení displeje320 x 240
Hmotnost710 g
Šířka185 mm
Dotyková obrazovkaNe
Výška40 mm
Hloubka205 mm
Wi-FiNe
Síťové standardyIEEE 802.3af,IEEE 802.3az
Připojení na síť EthernetAno
Počet portů Ethernetu (RJ-45)2
Provozní rozsah teplot (T-T)0 - 35 °C
Rozsah teplot při skladování (T-T)-10 - 45 °C
Doporučená provozní relativní vlhkost5 - 95 %
Typ produktuIP Phone
Ztlumení mikrofonuAno
Spotřeba energie (typická)10 W
Nainstalovaný operační systémLinux
Vstupní napětí AC adaptéru100 - 240 V
Power over Ethernet (PoE)Ano
DisplejTFT
Frekvence vstupního napětí50 - 60 Hz
MontážNa stůl/Na zeď
Čekající hovorAno
Výška (max.)220 mm
Typ sluchátkaDrátová sluchátka
Výška (min.)40 mm
Stojan v baleníAno
Bezpečnostní algoritmyHTTPS,SIPS,SRTP,TLS
Možnost montáže na zeďAno
Podporované síťové protokolyIPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
Počet řádků2 lines
Hlasové kodekyG.711alaw,G.711ulaw,G.722,G.726,G.729,GSM 6.10
Počet portů RJ-92
Počet dodaných úchytů1 pc(s)
Ethernetový kabelAno
Výstupní napětí AC adaptéru5 V
Výstupní proud AC adaptéru2 A
Zámek zařízeníAno
Připojení headsetuRJ-9
Počet kláves numerické klávesnice36
Detekce hlasové aktivityAno
Generování komfortního šumu (CNG)Ano
Rychlá volbaAno
Podržení hovoruAno
Počet funkčních kláves6
VoIP protokolySIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Opakovaná volbaAno
InterkomAno
ZáznamníkAno
Komentáře (0)
Na tento produkt momentálně není přidána žádná recenze.