Snom Technology Snom D865/D865 Desk Telephone
search
  • Snom Technology Snom D865/D865 Desk Telephone

Snom Technology Snom D865/D865 Desk Telephone

Barva Šedá / Úhlopříčka displeje 5" / Rozlišení displeje 1280 x 720 / Nativní poměr stran 16:9 / Hmotnost 1120 g / Šířka 243 mm

Všechny parametry
4 791 Kč
S DPH

3 960 Kč bez DPH

Skladem

Poptat tento produkt

Kód: 00004536 Výrobce: Snom Technology EAN: 4260059583268

Popis

Snom Technology Snom D865/D865 Desk Telephone z kategorie VoIP telefony.

Hlavní parametry:

  • Barva: Šedá
  • Úhlopříčka displeje: 5"
  • Počet portů Ethernetu (RJ-45): 2
  • Typ produktu: IP Phone
  • Možnost montáže na zeď: Ano
  • Nainstalovaný operační systém: Linux
  • Záznamník: Ano
  • Interkom: Ano
  • Identifikace volajícího: Ano
  • Přesměrování hovorů: Ano

Popis výrobce (anglicky)

The D865 is a true all-rounder - perfect for those who work intensively with their phone. The 40° continuously adjustable LC display has crystal-clear colours and blends perfectly into any office environment, regardless of lighting conditions. The HD audio voice quality featuring advanced noise reduction is simply outstanding. It is also hearing aid compatible, has integrated Bluetooth & WLAN, and furthermore, you can connect a DECT headset via dongle.
The D865 is not only well designed, but also very well thought-out - no matter what the environment!

Parametry

BarvaŠedá
Úhlopříčka displeje5"
Rozlišení displeje1280 x 720
Nativní poměr stran16:9
Hmotnost1120 g
Šířka243 mm
Dotyková obrazovkaNe
Výška193 mm
Hloubka165 mm
Wi-FiAno
BluetoothAno
Připojení na síť EthernetAno
Počet portů Ethernetu (RJ-45)2
Provozní rozsah teplot (T-T)0 - 35 °C
Rozsah teplot při skladování (T-T)-10 - 45 °C
Doporučená provozní relativní vlhkost5 - 95 %
Dodávané kabelyLAN (RJ-45)
Typ produktuIP Phone
Verze Bluetooth5.0
Počet portů USB 2.02
Standardy Wi-FiWi-Fi 4 (802.11n),Wi-Fi 5 (802.11ac)
Handsfree telefonováníAno
Ztlumení mikrofonuAno
Identifikace volajícíhoAno
Nainstalovaný operační systémLinux
Vstupní napětí AC adaptéru100 - 240 V
Power over Ethernet (PoE)Ano
DisplejTFT
Frekvence vstupního napětí50/60 Hz
Konferenční hovorAno
Senzor okolního světlaAno
Možnost montáže na zeďAno
Podporované síťové protokolySIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Stručný návodAno
Plný duplexAno
Přesměrování hovorůAno
Typ rozhraní Ethernet LANGigabit Ethernet
Frekvence mikrofonu100 - 8000 Hz
Hlasové kodekyG.711,G.711alaw,G.711ulaw,G.722,G.723.1,G.726,G.729,OPUS
Počet portů RJ-92
Funkce NerušitAno
Anonymní voláníAno
Počet kláves numerické klávesnice43
Generování komfortního šumu (CNG)Ano
Rychlá volbaAno
Maskování ztráty paketů (PLC)Ano
VoIP protokolySIPS (SIP over TLS), SRTP (RFC 3711), SRTCP
Opakovaná volbaAno
InterkomAno
Počet účtů VoIP12
ZáznamníkAno
Kapacita telefonního seznamu50000 entries
Parkování hovoruAno
Počet programovatelných kláves10
Komentáře (0)
Na tento produkt momentálně není přidána žádná recenze.