• Vyprodáno
MediaPack 112 analog VoIP gateway with 2 FXS ports, includes a signed certificate.
search
  • MediaPack 112 analog VoIP gateway with 2 FXS ports, includes a signed certificate.

MediaPack 112 analog VoIP gateway with 2 FXS ports, includes a signed certificate.

Barva Černá / Hmotnost 500 g / Šířka 172 mm / Výška 42 mm / Hloubka 220 mm / Počet portů Ethernetu (RJ-45) 1

Všechny parametry
6 292 Kč
S DPH

5 200 Kč bez DPH

Momentálně nedostupné

Poptat tento produkt

Kód: MP1122SSIPCER Výrobce: Audiocodes

Popis

AudioCodes MP-112. Barva: Černá. Zvukové kodeky: G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B. Protokoly pro management: Web GUI, SSH/Telnet, SNMP v2/v3,, Podporované síťové protokoly: IPV4/IPV6, DiffServ, TOS, VoIP protokoly: G.168 - 2004. Přenosová rychlost sítě Ethernet: 10,100 Mbit/s, Modulace: DTMF. Šifrování/zabezpečení: HTTPS, SRTP, TLS

Parametry

BarvaČerná
Hmotnost500 g
Šířka172 mm
Výška42 mm
Hloubka220 mm
Počet portů Ethernetu (RJ-45)1
Provozní rozsah teplot (T-T)5 - 40 °C
Rozsah teplot při skladování (T-T)-25 - 85 °C
Doporučená provozní relativní vlhkost10 - 90 %
RozhraníFXS
Frekvence vstupního střídavého napětí50 - 60 Hz
Přenosová rychlost sítě Ethernet10,100 Mbit/s
Vstupní napětí100 - 240 V
LED indikátoryAno
ModulaceDTMF
Podpora VLANAno
Šifrování/zabezpečeníHTTPS, SRTP, TLS
Frekvence vstupního napětí50 - 60 Hz
Bezpečnostní algoritmyHTTPS,SRTP,TLS
Podporované síťové protokolyIPV4/IPV6, DiffServ, TOS
Protokoly správyWeb GUI, SSH/Telnet, SNMP v2/v3
Zvukové kodekyG.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B
Hlasové kodekyG.711alaw,G.711ulaw,G.722,G.723.1,G.726,G.727,G.729A,G.729B
Protokoly pro managementWeb GUI, SSH/Telnet, SNMP v2/v3
VoIP protokolyG.168 - 2004
Podpora protokolůRTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611)
Podporované protokolyRTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611)
Komentáře (0)
Na tento produkt momentálně není přidána žádná recenze.