ZyXEL 48xGb 4x10Gb SFP+ L2+ switch XGS2210-52
search
  • ZyXEL 48xGb 4x10Gb SFP+ L2+ switch XGS2210-52

ZyXEL 48xGb 4x10Gb SFP+ L2+ switch XGS2210-52

Barva Černá / Certifikace CE, RoHS / Formát 1U / Hmotnost 3,86 kg / Šířka 441 mm / Výška 45 mm

Všechny parametry
19 621 Kč
S DPH

16 216 Kč bez DPH

Skladem

Poptat tento produkt

Kód: XGS221052EU0101F Výrobce: ZyXEL EAN: 4718937587902

Popis

Zyxel XGS2210-52. Typ přepínače: Řízený, Přepínač vrstev: L2. Typy přepínaných ethernetových portů RJ-45: Gigabit Ethernet (10/100/1000), Počet přepínaných ethernetových portů RJ-45: 48. Tabulka MAC adres: 16000 pol., Kapacita přepínání: 176 Gbit/s. Síťové standardy: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Instalace do racku, Formát: 1U

Ke stažení

Parametry

BarvaČerná
CertifikaceCE, RoHS
Formát1U
Hmotnost3,86 kg
Šířka441 mm
Výška45 mm
Hloubka270 mm
Wi-FiNe
Síťové standardyIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Počet portů Ethernetu (RJ-45)48
Provozní rozsah teplot (T-T)0 - 50 °C
Rozsah teplot při skladování (T-T)-40 - 70 °C
Doporučená provozní relativní vlhkost10 - 95 %
Rozsah relativní vlhkosti při skladování (H-H)10 - 90 %
Vstupní střídavé napětí100 - 240 V
Frekvence vstupního střídavého napětí50 - 60 Hz
Hmotnost včetně balení4,92 kg
Dodávané kabelyAC
ÚčelCommercial - pro profesionální použití
Záruční doba69273666 měs.
Záruční doba IČO69273666 měs.
Rozměry441 × 270 × 45 mm
Šířka balení622 mm
Hloubka balení358 mm
Výška balení108 mm
Standardy Wi-FiNení dostupný
USB portNe
Hlučnost44,15 dB
Vestavěný displejAno
Počet portů48 a více
Podpora napájení po Ethernetu (PoE)Ne
LANAno
Typ přepínačeŘízený
Přepínač vrstevL2
Typy přepínaných ethernetových portů RJ-45Gigabit Ethernet (10/100/1000)
Provedenísamostatně stojící
Podpora 10GAno
Instalace do rackuAno
StohovatelnostAno
Plug and PlayAno
Bez ventilátorů (fanless)Ne
Gigabitový LANAno
SprávaAno
Podpora PoENe
Použití v exteriéruNe
Seznam řízení přístupu (ACL)Ano
Podpora VLANAno
Šifrování/zabezpečení802.1x RADIUS, SNMP, SSH, SSH-2
SFPAno
ZpracovánoSchváleno
Kód harmonizovaného systému85176990
Střední doba mezi poruchami (MTBF)970594 h
QoSAno
Správa přes webové rozhraníAno
Uzpůsobení provozuAno
ARP inspekceAno
Podpora MIBRFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Počet přepínaných portů Ethernet (RJ-45)48
Počet slotů modulu SFP+4
Zrcadlení portůAno
Trasa IPAno
Podpora kontroly tokuAno
Ochrana proti broadcast stormuAno
Maximální spotřeba energie45 W
Mezní poměrAno
Protokol větvícího se stromu (STP)Ano
Kapacita přepínání176 Gbit/s
Tabulka MAC adres16000 pol.
Vyrovnávací paměť pro pakety1,5 MB
DHCP vlastnostiDHCP client
IGMP snoopingAno
Filtrování MAC adresAno
Podpora SSH/SSLAno
BPDU filtrace/ochranaAno
AutentizaceAutentizace podle MAC adresy
Podpora pro multicastAno
Instalační sadaAno
Rychlost portů1 Gb/s + 10 Gb/s
Použití v interiéruAno
Rychlost směrování (Mpps)130,9
PoE výstupNe
PoE vstupNe
Napájení zařízeníinterní zdroj
Kapacita sběrnice176 Gbps
Počet portů SFP+4
Homologace EN50155Ne
Vrstva OSIL2
PoE 802.3afNe
Rychlost přenosu10/100/1000
Propustnost130,9 Mpps
Podpora pro Jumbo FramesAno
Jumbo rámy9000
Počet SFP portů4
PoEOut (výstup)
PoE rozpočet (W)Nespecifikováno
Počet front8
Agregace spojeníAno
Tepelné vyzařování153,3 BTU/h
Výpis událostí systémuAno
Funkce virtuální sítě LANPrivate VLAN, Protocol-based VLAN, Port-based VLAN
Elektromagnetická kompatibilitaFCC 15 (A), CE (A), BSMI
Počet portů RJ-45 100 Mbps0
Podpora funkce auto-learning pro MAC adresyAno
PoE vlastnostischeduler/plánovač
BezpečnostLVD, BSMI
Počet portů RJ-45 1000 Mbps48
Počet portů RJ-45 10 Gbps0
Počet SFP+ portů4
RackAno
Počet SFP portů (1000 Mbps)0
Počet QSFP+ portů0
Počet combo portů 1000 Mbps0
Počet combo portů 10 Gbps0
Počet QSFP28 portů0
Komentáře (0)
Na tento produkt momentálně není přidána žádná recenze.