TP-Link TL-SG3428X-UPS 2xGb 4x10G SFP+ UPS Power supply manag.switch
search
  • TP-Link TL-SG3428X-UPS 2xGb 4x10G SFP+ UPS Power supply manag.switch

TP-Link TL-SG3428X-UPS 2xGb 4x10G SFP+ UPS Power supply manag.switch

Barva Černá / Certifikace CE, RoHS / Typ balení Střední/velké / Formát 1U / Šířka 440 mm / Výška 44 mm

Všechny parametry
7 125 Kč
S DPH

5 888 Kč bez DPH

Skladem

Poptat tento produkt

Kód: TLSG3428XUPS Výrobce: TP-Link EAN: 4897098687734

Popis

TL-SG3428X-UPS

JetStream™ 24-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots and UPS Power Supply
PORT: 24× Gigabit RJ45 Ports, 4× 10G SFP+ Slots, RJ45/Micro-USB Console Port
SPEC: 1U 19-inch Rack-mountable Steel Case
FEATURE: Static Routing, OAM, sFlow, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6

Parametry

BarvaČerná
CertifikaceCE, RoHS
Typ baleníStřední/velké
Formát1U
Šířka440 mm
Výška44 mm
Hloubka180 mm
Síťové standardyIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Počet portů Ethernetu (RJ-45)24
Provozní rozsah teplot (T-T)0 - 45 °C
Rozsah teplot při skladování (T-T)-40 - 70 °C
Doporučená provozní relativní vlhkost10 - 90 %
Rozsah relativní vlhkosti při skladování (H-H)5 - 90 %
Návod na použitíAno
Vstupní střídavé napětí100 - 240 V
Frekvence vstupního střídavého napětí50/60 Hz
Dodávané kabelyAC
ÚčelCommercial - pro profesionální použití
Záruční doba60 měs.
Záruční doba IČO60 měs.
Rozměry440 × 180 × 44 mm
Přenosová rychlost sítě Ethernet1 Gbps
Vstupní napětí12 (DC)
Napájecí zdrojAC
Vestavěný displejAno
LED indikátoryAno
Počet portů4
Podpora napájení po Ethernetu (PoE)Ne
LANAno
Tlačítko resetAno
Typ přepínačeŘízený
Přepínač vrstevL2+/L3
Typy přepínaných ethernetových portů RJ-45Gigabit Ethernet (10/100/1000)
Provedenísamostatně stojící
Podpora 10GAno
Instalace do rackuAno
StohovatelnostAno
Napájecí zdroj v ceněAno
Napájecí konektorNapájecí konektor
Bez ventilátorů (fanless)Ano
Gigabitový LANAno
SprávaAno
Podpora PoENe
Použití v exteriéruNe
Seznam řízení přístupu (ACL)Ano
Podpora VLANAno
Šifrování/zabezpečeníHTTPS, SSH, SSH-2, SSL/TLS
ZpracovánoSchváleno
Počet portů Micro USB1
QoSAno
Správa přes webové rozhraníAno
Klasifikace provozuAno
ARP inspekceAno
Konfigurace nastavení lokace (CLI)Ano
Podpora MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Počet přepínaných portů Ethernet (RJ-45)24
Počet slotů modulu SFP+4
Zrcadlení portůAno
Trasa IPAno
Podpora kontroly tokuAno
Ochrana proti broadcast stormuAno
Maximální spotřeba energie31,9 W
Mezní poměrAno
Protokol větvícího se stromu (STP)Ano
Kapacita přepínání128 Gbit/s
Rychlost přetáčení95,23 Mpps
Tabulka MAC adres16000 pol.
Vyrovnávací paměť pro pakety12 MB
DHCP vlastnostiDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
IGMP snoopingAno
Filtrování MAC adresAno
Podpora SSH/SSLAno
Ochrana před uzavřeným obvodemAno
BPDU filtrace/ochranaAno
AutentizaceGuest VLAN, Autentizace podle MAC adresy, Autentizace podle portu, Ověřování přes web
Podpora pro multicastAno
Instalační sadaAno
Rychlost portů1 Gb/s + 10 Gb/s
Rychlost směrování (Mpps)95,23
ShodaCE, FCC, RoHS
Port RS-232Ne
PoE výstupNe
PoE vstupNe
Napájení zařízeníinterní zdroj
Kapacita sběrnice128 Gbps
Provozní teplota min.0 °C
Počet portů SFP+4
Provozní teplota max.45 °C
Homologace EN50155Ne
Vrstva OSIL3 static (L2+)
Konzolový portRJ-45/micro-USB
Podpora pro Jumbo FramesAno
Jumbo rámy9000
Projektová cenaAno
Provedení switcheDo racku
Pasivní chlazeníAno
Integrovaný switchAno
Počet SFP portů4
PoENe
PoE rozpočet (W)Nevztahuje se
Stručný návodAno
Podpora microSD karetNe
Počet konzolových/management portů RJ-451
Statické směrováníAno
Počet front8
Typ autentizaceAAA, TACACS+
Algoritmy plánování frontySP, WRR+SP, Weighted Round Robin (WRR)
Agregace spojeníAno
Počet VLAN4000
Tepelné vyzařování108,84 BTU/h
Výpis událostí systémuAno
Funkce virtuální sítě LANPrivate VLAN, Protocol-based VLAN, Voice VLAN
Cloudové řízeníAno
Blokace Head-of-lineAno
Protokoly pro managementSNMPv1/v2c/v3, SNTP
Ochrana statického portuAno
IP-MAC-Port vazbaAno
MLD snoopingAno
Podpora IPv4 a IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert
Komentáře (0)
Na tento produkt momentálně není přidána žádná recenze.