• Vyprodáno
TP-Link JetStream TL-SG3452X V1.6 - Přepínač - L2+ - řízený - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+ - Lze montovat do rozvaděče
search
  • TP-Link JetStream TL-SG3452X V1.6 - Přepínač - L2+ - řízený - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+ - Lze montovat do rozvaděče

TP-Link JetStream TL-SG3452X V1.6 - Přepínač - L2+ - řízený - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+ - Lze montovat do rozvaděče

Barva Černá / Certifikace CE, RoHS / Formát 1U / Šířka 440 mm / Výška 44 mm / Hloubka 220 mm

Všechny parametry
11 235 Kč
S DPH

9 285 Kč bez DPH

Momentálně nedostupné

Poptat tento produkt

Kód: TLSG3452X Výrobce: TP-Link

Popis

Přepínač - L2+ - řízený - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+ - Lze montovat do rozvaděče

Parametry

BarvaČerná
CertifikaceCE, RoHS
Formát1U
Šířka440 mm
Výška44 mm
Hloubka220 mm
Síťové standardyIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Provozní rozsah teplot (T-T)0 - 45 °C
Rozsah teplot při skladování (T-T)-40 - 70 °C
Doporučená provozní relativní vlhkost10 - 90 %
Rozsah relativní vlhkosti při skladování (H-H)5 - 90 %
Vstupní střídavé napětí100 - 240 V
Frekvence vstupního střídavého napětí50/60 Hz
Hmotnost včetně balení4 kg
Dodávané kabelyAC
Šířka balení528 mm
Hloubka balení336 mm
Výška balení100 mm
Napájecí zdrojAC
LED indikátoryAno
Počet portů48
Podpora napájení po Ethernetu (PoE)Ne
Typ přepínačeŘízený
Přepínač vrstevL2+
Typy přepínaných ethernetových portů RJ-45Gigabit Ethernet (10/100/1000)
Podpora 10GAno
Instalace do rackuAno
Napájecí zdroj v ceněAno
Počet ventilátorů0 ventilátor/ventilátory
Napájecí konektorAC-in jack
SprávaManagovatelný
Seznam řízení přístupu (ACL)Ano
Podpora VLANAno
Kód harmonizovaného systému85176990
QoSAno
Správa přes webové rozhraníAno
ARP inspekceAno
Konfigurace nastavení lokace (CLI)Ano
Podpora MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618
Počet přepínaných portů Ethernet (RJ-45)48
Počet slotů modulu SFP+4
Zrcadlení portůAno
Podpora kontroly tokuAno
Ochrana proti broadcast stormuAno
Maximální spotřeba energie32,72 W
Mezní poměrAno
Protokol větvícího se stromu (STP)Ano
Kapacita přepínání176 Gbit/s
Rychlost přetáčení130,9 Mpps
Tabulka MAC adres16000 pol.
Vyrovnávací paměť pro pakety12 MB
DHCP vlastnostiDHCP client, DHCP relay, DHCP server
IGMP snoopingAno
IGMP proxyAno
Filtrování MAC adresAno
Podpora SSH/SSLAno
Ochrana před uzavřeným obvodemAno
BPDU filtrace/ochranaAno
AutentizaceAuto VLAN, Guest VLAN, Autentizace podle MAC adresy, Autentizace podle portu
Ochrana heslemAno
Podpora pro multicastAno
Rychlost přenosu10/100/1000
Konzolový portRJ-45/micro-USB
Podpora pro Jumbo FramesAno
Jumbo rámy9000
Stručný návodAno
Statické směrováníAno
Typ autentizaceAAA, RADIUS, TACACS+
Algoritmy plánování frontySP, WRR+SP, Weighted Round Robin (WRR)
Agregace spojeníAno
Počet VLAN4000
Tepelné vyzařování111,65 BTU/h
Výpis událostí systémuAno
Funkce virtuální sítě LANPrivate VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Cloudové řízeníAno
Blokace Head-of-lineAno
Počet IPv4 tras48
Protokoly pro managementSNMPv1/v2c/v3, SNTP
Počet IPv6 tras48
Ochrana statického portuAno
IP-MAC-Port vazbaAno
MLD snoopingAno
Registrační protokol GARP sítě VLANAno
Podpora IPv4 a IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Počet statických cest48
Kolejnice rackuAno
Komentáře (0)
Na tento produkt momentálně není přidána žádná recenze.