• Vyprodáno
Allied Telesis 24 PF LAN WebSmart Switch 4PORT/990-004644-30 UK IN
search
  • Allied Telesis 24 PF LAN WebSmart Switch 4PORT/990-004644-30 UK IN

Allied Telesis 24 PF LAN WebSmart Switch 4PORT/990-004644-30 UK IN

Barva Šedá / Certifikace UL60950-1 2nd edition (UL), FCC/EN55022/CISPR 22 Class A, VCCI Class A, C-Tick, EN60950 (TUV), EN55024, CE Mark, CSA / cUL / Formát 1U / Hmotnost 2,2 kg / Šířka 330 mm / Výška 44 mm

Všechny parametry
4 413 Kč
S DPH

3 647 Kč bez DPH

Momentálně nedostupné

Poptat tento produkt

Kód: ATFS7502830 Výrobce: Allied Telesis EAN: 0767035203928

Popis

Allied Telesis AT-FS750/28-30. Typ přepínače: Řízený. Typy přepínaných ethernetových portů RJ-45: Fast Ethernet (10/100), Počet přepínaných ethernetových portů RJ-45: 26. Tabulka MAC adres: 8000 pol., Kapacita přepínání: 12,8 Gbit/s. Síťové standardy: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE.... Instalace do racku, Formát: 1U

Parametry

BarvaŠedá
CertifikaceUL60950-1 2nd edition (UL), FCC/EN55022/CISPR 22 Class A, VCCI Class A, C-Tick, EN60950 (TUV), EN55024, CE Mark, CSA / cUL
Formát1U
Hmotnost2,2 kg
Šířka330 mm
Výška44 mm
Hloubka180 mm
Síťové standardyIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Vnitřní paměť128 MB
Provozní rozsah teplot (T-T)0 - 40 °C
Rozsah teplot při skladování (T-T)-25 - 70 °C
Doporučená provozní relativní vlhkost5 - 90 %
Rozsah relativní vlhkosti při skladování (H-H)5 - 95 %
Návod na použitíAno
Vstupní střídavé napětí100 - 240 V
Frekvence vstupního střídavého napětí50 - 60 Hz
Typ vnitřní paměti16 MB
LED indikátoryAno
Počet portů4
Podpora napájení po Ethernetu (PoE)Ne
Typ přepínačeŘízený
Typy přepínaných ethernetových portů RJ-45Fast Ethernet (10/100)
Podpora 10GNe
Instalace do rackuAno
Typ pamětiDRAM
Napájecí zdroj v ceněAno
Počet ventilátorů0 ventilátor/ventilátory
Power over Ethernet (PoE)Ne
Seznam řízení přístupu (ACL)Ano
Podpora VLANAno
Šifrování/zabezpečení802.1x RADIUS, SNMPv3
Typ přepínacích portů Ethernetu (RJ-45)Fast Ethernet (10/100)
Počet přepínacích portů Ethernetu (RJ-45)26
Přepínací kapacita12.8 Gbit/s
Montáž do rackuAno
QoSAno
Správa přes webové rozhraníAno
Podpora MIBRFC 1213 MIB-II, RFC 1643 Ethernet MIB, RFC 1493 Bridge MIB, RFC 2131 DHCP client, Private Enterprise MIB
Počet přepínaných portů Ethernet (RJ-45)26
Počet kombo portů SFP2
Technologie kabeláže Ethernetu - měď10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Zrcadlení portůAno
Podpora kontroly tokuAno
Ochrana proti broadcast stormuAno
Maximální spotřeba energie8,7 W
Mezní poměrAno
Protokol větvícího se stromu (STP)Ano
Bezpečnostní algoritmy802.1x RADIUS,SNMPv3
Kapacita přepínání12,8 Gbit/s
Rychlost přetáčení9,5 Mpps
Tabulka MAC adres8000 pol.
Vyrovnávací paměť pro pakety4,1 MB
DHCP vlastnostiDHCP client
IGMP snoopingAno
Filtrování MAC adresAno
AutentizaceAutentizace podle MAC adresy, Autentizace podle portu
Ochrana heslemAno
Podpora pro multicastAno
Instalační sadaAno
Spotřeba energie (maximální)8.7 W
Podpora pro Jumbo FramesAno
Jumbo rámy10000
Technologie měděné kabeláže Ethernet10BASE-T,100BASE-TX,100BASE-T,1000BASE-T
Flash paměť16 MB
Podpora Jumbo framesAno
Podpora QoSAno
Webová správaAno
Počet instalovaných modulů SFP0
Počet instalovaných SFP+ modulů0
Agregace linekAno
Funkce virtuální LANVLAN Identifier ( VLAN ID),Tagged VLAN,Port-based VLAN
Spanning tree protokolAno
Omezení rychlostiAno
Blokování Head-of-line (HOL)Ano
Vyrovnávací paměť paketů4.1 MB
Počet front4
Typ autentizaceRADIUS
Počet pravidel ACL200
Podpora multicastuAno
Počet portů gigabitového Ethernetu2
Agregace spojeníAno
Podpora řízení tokuAno
Počet VLAN256
Přenosová rychlost přeposílání9.5 Mpps
Výpis událostí systémuAno
Funkce virtuální sítě LANVLAN Identifier ( VLAN ID), Tagged VLAN, Port-based VLAN
Možnost aktualizace firmwaruAno
Aktualizovatelný firmwareAno
Protokol systémových událostíAno
Počet portů Fast Ethernet (metalický)24
Protokoly správySNMPv1/v2c/v3
Napájecí zdroj součástí baleníAno
Montážní sada do rackuAno
Počet combo SFP portů2
Blokace Head-of-lineAno
Protokoly pro managementSNMPv1/v2c/v3
Počet portů Gigabit Ethernet (metalických)2
Počet portů Fast Ethernet (měděné)24
Pravidla ACL200
Počet filtrovaných multicastových skupin256
Počet multicastových skupin256
Komentáře (0)
Na tento produkt momentálně není přidána žádná recenze.