• Vyprodáno
TP-Link JetStream TL-SX3008F V1.6 - Přepínač - L2+ - řízený - 8 x 10GBase-X - Lze montovat do rozvaděče
search
  • TP-Link JetStream TL-SX3008F V1.6 - Přepínač - L2+ - řízený - 8 x 10GBase-X - Lze montovat do rozvaděče

TP-Link JetStream TL-SX3008F V1.6 - Přepínač - L2+ - řízený - 8 x 10GBase-X - Lze montovat do rozvaděče

Barva Černá / Certifikace CE, RoHS / Typ balení Střední/velké / Šířka 440 mm / Výška 44 mm / Hloubka 180 mm

Všechny parametry
6 261 Kč
S DPH

5 174 Kč bez DPH

Momentálně nedostupné

Poptat tento produkt

Kód: TLSX3008F Výrobce: TP-Link

Popis

Přepínač - L2+ - řízený - 8 x 10GBase-X - Lze montovat do rozvaděče

Parametry

BarvaČerná
CertifikaceCE, RoHS
Typ baleníStřední/velké
Šířka440 mm
Výška44 mm
Hloubka180 mm
Síťové standardyIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Provozní rozsah teplot (T-T)0 - 45 °C
Rozsah teplot při skladování (T-T)-40 - 70 °C
Doporučená provozní relativní vlhkost10 - 90 %
Rozsah relativní vlhkosti při skladování (H-H)5 - 90 %
Návod na použitíAno
Vstupní střídavé napětí220 V
Frekvence vstupního střídavého napětí50/60 Hz
Hmotnost včetně balení2,37 kg
Dodávané kabelyAC
Šířka balení528 mm
Hloubka balení250 mm
Výška balení80 mm
Napájecí zdrojAC
LED indikátoryAno
Podpora napájení po Ethernetu (PoE)Ne
Typ přepínačeŘízený
Přepínač vrstevL2/L3
Typy přepínaných ethernetových portů RJ-45Ne
Podpora 10GAno
Instalace do rackuAno
Napájecí zdroj v ceněAno
Napájecí konektorNapájecí konektor
SprávaManagovatelný
Seznam řízení přístupu (ACL)Ano
Podpora VLANAno
Šifrování/zabezpečeníHTTPS, SSH, SSH-2, SSL/TLS
Kód harmonizovaného systému85176990
QoSAno
Správa přes webové rozhraníAno
Klasifikace provozuAno
ARP inspekceAno
Konfigurace nastavení lokace (CLI)Ano
Podpora MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Počet slotů modulu SFP+8
Zrcadlení portůAno
Trasa IPAno
Podpora kontroly tokuAno
Ochrana proti broadcast stormuAno
Maximální spotřeba energie15,46 W
Mezní poměrAno
Protokol větvícího se stromu (STP)Ano
Kapacita přepínání160 Gbit/s
Rychlost přetáčení119,04 Mpps
Tabulka MAC adres32000 pol.
Vyrovnávací paměť pro pakety16 MB
DHCP vlastnostiDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
IGMP snoopingAno
Filtrování MAC adresAno
Podpora SSH/SSLAno
Ochrana před uzavřeným obvodemAno
BPDU filtrace/ochranaAno
AutentizaceGuest VLAN, Autentizace podle MAC adresy, Autentizace podle portu, Ověřování přes web
Podpora pro multicastAno
Instalační sadaAno
Konzolový portRJ-45/micro-USB
Podpora pro Jumbo FramesAno
Jumbo rámy9000
Stručný návodAno
Statické směrováníAno
Počet front8
Typ autentizaceAAA, TACACS+
Algoritmy plánování frontySP, WRR+SP, Weighted Round Robin (WRR)
Agregace spojeníAno
Počet VLAN4000
Tepelné vyzařování52,75 BTU/h
Výpis událostí systémuAno
Funkce virtuální sítě LANPrivate VLAN, Protocol-based VLAN, Voice VLAN
Cloudové řízeníAno
Blokace Head-of-lineAno
Protokoly pro managementSNMPv1/v2c/v3, SNTP
Ochrana statického portuAno
IP-MAC-Port vazbaAno
MLD snoopingAno
Podpora IPv4 a IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert
Komentáře (0)
Na tento produkt momentálně není přidána žádná recenze.