• Vyprodáno
TP-Link JetStream TL-SG2210MP V4 - Přepínač - inteligentní - 8 x 10/100/1000 (PoE+) + 2 x SFP - Lze montovat do rozvaděče
search
  • TP-Link JetStream TL-SG2210MP V4 - Přepínač - inteligentní - 8 x 10/100/1000 (PoE+) + 2 x SFP - Lze montovat do rozvaděče

TP-Link JetStream TL-SG2210MP V4 - Přepínač - inteligentní - 8 x 10/100/1000 (PoE+) + 2 x SFP - Lze montovat do rozvaděče

Barva Černá / Certifikace CE, RoHS / Formát 1U / Šířka 294 mm / Výška 44 mm / Hloubka 180 mm

Všechny parametry
4 223 Kč
S DPH

3 490 Kč bez DPH

Momentálně nedostupné

Poptat tento produkt

Kód: TLSG2210MP Výrobce: TP-Link

Popis

Přepínač - inteligentní - 8 x 10/100/1000 (PoE+) + 2 x SFP - Lze montovat do rozvaděče, desktop - PoE+ (150 W)

Parametry

BarvaČerná
CertifikaceCE, RoHS
Formát1U
Šířka294 mm
Výška44 mm
Hloubka180 mm
Síťové standardyIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Provozní rozsah teplot (T-T)0 - 50 °C
Rozsah teplot při skladování (T-T)-40 - 70 °C
Doporučená provozní relativní vlhkost10 - 90 %
Rozsah relativní vlhkosti při skladování (H-H)5 - 90 %
Vstupní střídavé napětí100 - 240 V
Frekvence vstupního střídavého napětí50/60 Hz
Hmotnost včetně balení2,12 kg
Šířka balení250 mm
Hloubka balení400 mm
Výška balení80 mm
Napájecí zdrojAC
Počet portů8
Podpora napájení po Ethernetu (PoE)Ano
Typ přepínačeŘízený
Přepínač vrstevL2/L2+
Typy přepínaných ethernetových portů RJ-45Gigabit Ethernet (10/100/1000)
Podpora 10GNe
Instalace do rackuAno
Napájecí zdroj v ceněAno
Počet ventilátorů1 ventilátor/ventilátory
Seznam řízení přístupu (ACL)Ano
Podpora VLANAno
Šifrování/zabezpečeníEAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Kód harmonizovaného systému85176990
QoSAno
Správa přes webové rozhraníAno
ARP inspekceAno
Konfigurace nastavení lokace (CLI)Ano
Podpora MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Počet přepínaných portů Ethernet (RJ-45)8
Technologie kabeláže Ethernetu - měď10BASE-T, 100BASE-TX, 1000BASE-T
Zrcadlení portůAno
Podpora kontroly tokuAno
Ochrana proti broadcast stormuAno
Maximální spotřeba energie173,9 W
Mezní poměrAno
Protokol větvícího se stromu (STP)Ano
Technologie kabeláže Ethernetu - vlákna100BASE-FX, 1000BASE-X
Kapacita přepínání20 Gbit/s
Rychlost přetáčení14,9 Mpps
Tabulka MAC adres8000 pol.
Vyrovnávací paměť pro pakety4,1 MB
DHCP vlastnostiDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
IGMP snoopingAno
Podpora SSH/SSLAno
BPDU filtrace/ochranaAno
Podpora pro multicastAno
Rychlost přenosu10/100/1000
Podpora pro Jumbo FramesAno
Jumbo rámy9000
Počet front8
Algoritmy plánování frontySP, Weighted Round Robin (WRR)
Počet portů gigabitového Ethernetu8
Agregace spojeníAno
Počet portů Power over Ethernet Plus (PoE+)8
Celková zatížitelnost Power over Ethernet (PoE)150 W
Počet VLAN4000
Tepelné vyzařování594,46 BTU/h
Výpis událostí systémuAno
Funkce virtuální sítě LANMAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Cloudové řízeníAno
Počet slotů SFP modulu2
Protokoly pro managementSNMPv1/v2c/v3, SNTP
IP-MAC-Port vazbaAno
Komentáře (0)
Na tento produkt momentálně není přidána žádná recenze.